<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://acontecerhumboldt.com.ar/2016/xmlrpc.php"/>
	<title>Juv Unida se quedó con el torneo de verano Veteranos 2020 llevo el nombre de Hector &#8220;Quico&#8221; Emmert &#8211; Acontecer Humboldt</title>
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Acontecer Humboldt &raquo; Feed" href="http://acontecerhumboldt.com.ar/2016/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/acontecerhumboldt.com.ar\/2016\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.0.8' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/rotatingtweets/css/style.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/style.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/colormag-custom.js?ver=5.0.8'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.0.8'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://acontecerhumboldt.com.ar/2016/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://acontecerhumboldt.com.ar/2016/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://acontecerhumboldt.com.ar/2016/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Atlético y Tiro de Reconquista será el rival de Juv Unida de Humboldt el domingo el ñato va de visitante' href='http://acontecerhumboldt.com.ar/2016/2020/02/26/atletico-y-tiro-de-reconquista-sera-el-rival-de-juv-unida-de-humboldt-el-domingo-el-nato-va-de-visitante/' />
<meta name="generator" content="WordPress 5.0.8" />
<link rel="canonical" href="http://acontecerhumboldt.com.ar/2016/2020/02/26/juv-unida-se-quedo-con-el-torneo-de-verano-veteranos-2020-llevo-el-nombre-de-hector-quico-emmert/" />
<link rel='shortlink' href='http://acontecerhumboldt.com.ar/2016/?p=17085' />
<link rel="alternate" type="application/json+oembed" href="http://acontecerhumboldt.com.ar/2016/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facontecerhumboldt.com.ar%2F2016%2F2020%2F02%2F26%2Fjuv-unida-se-quedo-con-el-torneo-de-verano-veteranos-2020-llevo-el-nombre-de-hector-quico-emmert%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://acontecerhumboldt.com.ar/2016/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facontecerhumboldt.com.ar%2F2016%2F2020%2F02%2F26%2Fjuv-unida-se-quedo-con-el-torneo-de-verano-veteranos-2020-llevo-el-nombre-de-hector-quico-emmert%2F&#038;format=xml" />
<meta name="specificfeeds-verification-code-eVVCZGtadXhBa1FORDdvOHplcGpKMW93a29uL0FaUXlWL0s0a1dTbittNVBLTjliSmNDbEZuRTFTbXRsdWNDRFM4U3ZmVFd6VlA1NHlRMkN5TUhwTVVXREd4RSsxTkxad2NmaVpMT2VkOGsyUDF0NDA1SVk2bmxwVTRWWVRYZ1N8MWVYVHhtd2RlY3A3blViM21mRjlEeVQ4SUl6SFhxVVhPN0V2RFVtSnJ0QT0=" content="luSA5Ph9ZMr6zAuQK9wc"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/8cbcaec1-6f2d-4b7b-a53a-5efe853d3a7e-1.jpg" data-id="sfsi"><meta property="og:image:type" content="" data-id="sfsi" /><meta property="og:image:width" content="600" data-id="sfsi" /><meta property="og:image:height" content="450" data-id="sfsi" /><meta property="og:url" content="http://acontecerhumboldt.com.ar/2016/2020/02/26/juv-unida-se-quedo-con-el-torneo-de-verano-veteranos-2020-llevo-el-nombre-de-hector-quico-emmert/" data-id="sfsi" /><meta property="og:description" content="El partido final empataron con Sportivo del Norte 0 a 0 y lo definio a penales

  

 


&nbsp;

&nbsp;

&nbsp;" data-id="sfsi" /><meta property="og:title" content="Juv Unida se quedó con el torneo de verano Veteranos 2020 llevo el nombre de Hector &#8220;Quico&#8221; Emmert" data-id="sfsi" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//acontecerhumboldt.com.ar/2016/?wordfence_lh=1&hid=EE802C57F52B313019B76AA48DE4DFFE');
</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cad6c5; }
</style>
<meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/01/cropped-LOGO-Custom-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/01/cropped-LOGO-Custom-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/01/cropped-LOGO-Custom-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/01/cropped-LOGO-Custom-270x270.jpg" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Juv Unida se quedó con el torneo de verano Veteranos 2020 llevo el nombre de Hector &#8220;Quico&#8221; Emmert"><meta name="twitter:description" content="El partido final empataron con Sportivo del Norte 0 a 0 y lo definio a penales      &nbsp; &nbsp;&hellip;"><meta name="twitter:image" content="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/8cbcaec1-6f2d-4b7b-a53a-5efe853d3a7e-1.jpg">
<!-- Acontecer Humboldt Internal Styles -->		<style type="text/css">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</style>
		</head>

<body class="post-template-default single single-post postid-17085 single-format-standard custom-background wp-custom-logo  wide">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			miércoles, febrero 26, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Última:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://acontecerhumboldt.com.ar/2016/2020/02/26/juv-unida-se-quedo-con-el-torneo-de-verano-veteranos-2020-llevo-el-nombre-de-hector-quico-emmert/"
						   title="Juv Unida se quedó con el torneo de verano Veteranos 2020 llevo el nombre de Hector &#8220;Quico&#8221; Emmert">Juv Unida se quedó con el torneo de verano Veteranos 2020 llevo el nombre de Hector &#8220;Quico&#8221; Emmert</a>
					</li>
									<li>
						<a href="http://acontecerhumboldt.com.ar/2016/2020/02/26/atletico-y-tiro-de-reconquista-sera-el-rival-de-juv-unida-de-humboldt-el-domingo-el-nato-va-de-visitante/"
						   title="Atlético y Tiro de Reconquista será el rival de Juv Unida de Humboldt el domingo el ñato va de visitante">Atlético y Tiro de Reconquista será el rival de Juv Unida de Humboldt el domingo el ñato va de visitante</a>
					</li>
									<li>
						<a href="http://acontecerhumboldt.com.ar/2016/2020/02/25/el-dia-16-de-marzo-se-entregaran-las-tarjetas-alimentar-para-la-localidad-de-humboldt/"
						   title="El día 16 de marzo se entregarán las tarjetas AlimentAR para la localidad de Humboldt">El día 16 de marzo se entregarán las tarjetas AlimentAR para la localidad de Humboldt</a>
					</li>
									<li>
						<a href="http://acontecerhumboldt.com.ar/2016/2020/02/24/martes-se-define-a-quien-debera-enfrentar-juv-unida-de-humboldt-torneo-federacion/"
						   title="Martes se define a quien deberá enfrentar Juv Unida de Humboldt Torneo Federación">Martes se define a quien deberá enfrentar Juv Unida de Humboldt Torneo Federación</a>
					</li>
									<li>
						<a href="http://acontecerhumboldt.com.ar/2016/2020/02/23/mecanicos-de-humboldt-vocacion-y-pertenencia-contanos-tu-historiamuseo-historico-de-la-colonia-humboldt/"
						   title="MECÁNICOS DE HUMBOLDT Vocación y Pertenencia Contanos tu historia…Museo Histórico DE LA Colonia Humboldt">MECÁNICOS DE HUMBOLDT Vocación y Pertenencia Contanos tu historia…Museo Histórico DE LA Colonia Humboldt</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Acontecer-Humboldt-1471684359795396/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://acontecerhumboldt.com.ar/2016/" class="custom-logo-link" rel="home" itemprop="url"><img width="289" height="114" src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/01/LOGO-Custom.jpg" class="custom-logo" alt="Acontecer Humboldt" itemprop="logo" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://acontecerhumboldt.com.ar/2016/" title="Acontecer Humboldt" rel="home">Acontecer Humboldt</a>
							</h3>
																		<p id="site-description">Noticias Regionales</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="text-18" class="widget widget_text clearfix">			<div class="textwidget"><img class="lazy lazy-hidden wp-image-691 size-full aligncenter" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/02/aupiciantesHUMBOLDT.png" alt="aupiciantesHUMBOLDT" width="728" height="200" /><noscript><img class="wp-image-691 size-full aligncenter" src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/02/aupiciantesHUMBOLDT.png" alt="aupiciantesHUMBOLDT" width="728" height="200" /></noscript></div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://acontecerhumboldt.com.ar/2016/" title="Acontecer Humboldt"><i class="fa fa-home"></i></a>
					</div>

					
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-558"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/">NOTICIAS</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-559"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/locales/">LOCALES</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-560"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/deportes/">DEPORTES</a></li>
<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/regionales/">REGIONALES</a></li>
<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/politica/">POLITICA</a></li>
<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557"><a href="http://acontecerhumboldt.com.ar/2016/category/cumpleanos/">CUMPLEAÑOS</a></li>
<li id="menu-item-1279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1279"><a href="http://acontecerhumboldt.com.ar/2016/category/efemerides-y-recuerdos-recopilados/">EFEMÉRIDES</a></li>
<li id="menu-item-1280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1280"><a href="http://acontecerhumboldt.com.ar/2016/category/necrologicas/">NECROLÓGICAS</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="http://acontecerhumboldt.com.ar/2016/category/varios/">VARIOS</a></li>
</ul></div>
											<div class="random-post">
							<a href="http://acontecerhumboldt.com.ar/2016/2016/10/01/este-primer-encuentro-nacional-de-intendentes-nos-llena-de-expectativas-aseguro-meiners/" title="Ver una entrada aleatoria"><i
							class="fa fa-random"></i></a>
					</div>
						
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="http://acontecerhumboldt.com.ar/2016/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-17085" class="post-17085 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-locales category-noticias">
	
   
         <div class="featured-image">
               <a href="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/8cbcaec1-6f2d-4b7b-a53a-5efe853d3a7e-1.jpg" class="image-popup"><img width="600" height="445" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/8cbcaec1-6f2d-4b7b-a53a-5efe853d3a7e-1-600x445.jpg" class="lazy lazy-hidden attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /><noscript><img width="600" height="445" src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/8cbcaec1-6f2d-4b7b-a53a-5efe853d3a7e-1-600x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></noscript></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/deportes/" style="background:#a817aa" rel="category tag">DEPORTES</a>&nbsp;<a href="http://acontecerhumboldt.com.ar/2016/category/noticias/locales/" style="background:#bc7b18" rel="category tag">LOCALES</a>&nbsp;<a href="http://acontecerhumboldt.com.ar/2016/category/noticias/" style="background:#1e73be" rel="category tag">NOTICIAS</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Juv Unida se quedó con el torneo de verano Veteranos 2020 llevo el nombre de Hector &#8220;Quico&#8221; Emmert   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://acontecerhumboldt.com.ar/2016/2020/02/26/juv-unida-se-quedo-con-el-torneo-de-verano-veteranos-2020-llevo-el-nombre-de-hector-quico-emmert/" title="3:11 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-26T03:11:11+00:00">26 febrero, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://acontecerhumboldt.com.ar/2016/author/hector/"
					   title="Hector Balverdi">Hector Balverdi					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		<p>El partido final empataron con Sportivo del Norte 0 a 0 y lo definio a penales</p>
<p><img class="lazy lazy-hidden alignnone size-medium wp-image-17087" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/1bcd101d-ca47-48b6-b02b-db411359b7c6-225x300.jpg" alt="" width="225" height="300" data-lazy-srcset="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/1bcd101d-ca47-48b6-b02b-db411359b7c6-225x300.jpg 225w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/1bcd101d-ca47-48b6-b02b-db411359b7c6-768x1024.jpg 768w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/1bcd101d-ca47-48b6-b02b-db411359b7c6.jpg 960w" data-lazy-sizes="(max-width: 225px) 100vw, 225px" /><noscript><img class="alignnone size-medium wp-image-17087" src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/1bcd101d-ca47-48b6-b02b-db411359b7c6-225x300.jpg" alt="" width="225" height="300" srcset="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/1bcd101d-ca47-48b6-b02b-db411359b7c6-225x300.jpg 225w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/1bcd101d-ca47-48b6-b02b-db411359b7c6-768x1024.jpg 768w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/1bcd101d-ca47-48b6-b02b-db411359b7c6.jpg 960w" sizes="(max-width: 225px) 100vw, 225px" /></noscript> <img class="lazy lazy-hidden alignnone  wp-image-17088" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/4bf3dbd0-c5f3-4c98-8369-fa8572481c31-300x225.jpg" alt="" width="252" height="189" data-lazy-srcset="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/4bf3dbd0-c5f3-4c98-8369-fa8572481c31-300x225.jpg 300w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/4bf3dbd0-c5f3-4c98-8369-fa8572481c31-768x576.jpg 768w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/4bf3dbd0-c5f3-4c98-8369-fa8572481c31-1024x768.jpg 1024w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/4bf3dbd0-c5f3-4c98-8369-fa8572481c31.jpg 1280w" data-lazy-sizes="(max-width: 252px) 100vw, 252px" /><noscript><img class="alignnone  wp-image-17088" src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/4bf3dbd0-c5f3-4c98-8369-fa8572481c31-300x225.jpg" alt="" width="252" height="189" srcset="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/4bf3dbd0-c5f3-4c98-8369-fa8572481c31-300x225.jpg 300w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/4bf3dbd0-c5f3-4c98-8369-fa8572481c31-768x576.jpg 768w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/4bf3dbd0-c5f3-4c98-8369-fa8572481c31-1024x768.jpg 1024w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/4bf3dbd0-c5f3-4c98-8369-fa8572481c31.jpg 1280w" sizes="(max-width: 252px) 100vw, 252px" /></noscript> <img class="lazy lazy-hidden alignnone  wp-image-17089" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/f6c44720-335b-4ccd-ad84-3cddc8fe68b0-300x225.jpg" alt="" width="300" height="225" data-lazy-srcset="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/f6c44720-335b-4ccd-ad84-3cddc8fe68b0-300x225.jpg 300w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/f6c44720-335b-4ccd-ad84-3cddc8fe68b0-768x576.jpg 768w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/f6c44720-335b-4ccd-ad84-3cddc8fe68b0-1024x768.jpg 1024w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/f6c44720-335b-4ccd-ad84-3cddc8fe68b0.jpg 1280w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="alignnone  wp-image-17089" src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/f6c44720-335b-4ccd-ad84-3cddc8fe68b0-300x225.jpg" alt="" width="300" height="225" srcset="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/f6c44720-335b-4ccd-ad84-3cddc8fe68b0-300x225.jpg 300w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/f6c44720-335b-4ccd-ad84-3cddc8fe68b0-768x576.jpg 768w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/f6c44720-335b-4ccd-ad84-3cddc8fe68b0-1024x768.jpg 1024w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/f6c44720-335b-4ccd-ad84-3cddc8fe68b0.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></p>
<p><img class="lazy lazy-hidden alignnone  wp-image-17091" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/b3d88912-6327-4ca9-968b-02da2c88dea4-300x225.jpg" alt="" width="300" height="225" data-lazy-srcset="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/b3d88912-6327-4ca9-968b-02da2c88dea4-300x225.jpg 300w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/b3d88912-6327-4ca9-968b-02da2c88dea4-768x576.jpg 768w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/b3d88912-6327-4ca9-968b-02da2c88dea4-1024x768.jpg 1024w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/b3d88912-6327-4ca9-968b-02da2c88dea4.jpg 1280w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="alignnone  wp-image-17091" src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/b3d88912-6327-4ca9-968b-02da2c88dea4-300x225.jpg" alt="" width="300" height="225" srcset="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/b3d88912-6327-4ca9-968b-02da2c88dea4-300x225.jpg 300w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/b3d88912-6327-4ca9-968b-02da2c88dea4-768x576.jpg 768w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/b3d88912-6327-4ca9-968b-02da2c88dea4-1024x768.jpg 1024w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/b3d88912-6327-4ca9-968b-02da2c88dea4.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> <img class="lazy lazy-hidden alignnone size-medium wp-image-17090" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/387c773e-8791-4000-9a3c-a1d68ce11086-300x225.jpg" alt="" width="300" height="225" data-lazy-srcset="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/387c773e-8791-4000-9a3c-a1d68ce11086-300x225.jpg 300w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/387c773e-8791-4000-9a3c-a1d68ce11086-768x576.jpg 768w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/387c773e-8791-4000-9a3c-a1d68ce11086-1024x768.jpg 1024w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/387c773e-8791-4000-9a3c-a1d68ce11086.jpg 1280w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="alignnone size-medium wp-image-17090" src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/387c773e-8791-4000-9a3c-a1d68ce11086-300x225.jpg" alt="" width="300" height="225" srcset="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/387c773e-8791-4000-9a3c-a1d68ce11086-300x225.jpg 300w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/387c773e-8791-4000-9a3c-a1d68ce11086-768x576.jpg 768w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/387c773e-8791-4000-9a3c-a1d68ce11086-1024x768.jpg 1024w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/387c773e-8791-4000-9a3c-a1d68ce11086.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><br />
<img class="lazy lazy-hidden alignnone size-medium wp-image-17092" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/8cbcaec1-6f2d-4b7b-a53a-5efe853d3a7e-300x225.jpg" alt="" width="300" height="225" data-lazy-srcset="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/8cbcaec1-6f2d-4b7b-a53a-5efe853d3a7e-300x225.jpg 300w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/8cbcaec1-6f2d-4b7b-a53a-5efe853d3a7e-768x576.jpg 768w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/8cbcaec1-6f2d-4b7b-a53a-5efe853d3a7e-1024x768.jpg 1024w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/8cbcaec1-6f2d-4b7b-a53a-5efe853d3a7e.jpg 1280w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="alignnone size-medium wp-image-17092" src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/8cbcaec1-6f2d-4b7b-a53a-5efe853d3a7e-300x225.jpg" alt="" width="300" height="225" srcset="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/8cbcaec1-6f2d-4b7b-a53a-5efe853d3a7e-300x225.jpg 300w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/8cbcaec1-6f2d-4b7b-a53a-5efe853d3a7e-768x576.jpg 768w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/8cbcaec1-6f2d-4b7b-a53a-5efe853d3a7e-1024x768.jpg 1024w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/02/8cbcaec1-6f2d-4b7b-a53a-5efe853d3a7e.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Please follow and like us:</span></div><div class='sfsi_socialwpr'><div class='sf_subscrbe' style='text-align:left;vertical-align: middle;float:left;width:64px'><a href="http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/eVVCZGtadXhBa1FORDdvOHplcGpKMW93a29uL0FaUXlWL0s0a1dTbittNVBLTjliSmNDbEZuRTFTbXRsdWNDRFM4U3ZmVFd6VlA1NHlRMkN5TUhwTVVXREd4RSsxTkxad2NmaVpMT2VkOGsyUDF0NDA1SVk2bmxwVTRWWVRYZ1N8MWVYVHhtd2RlY3A3blViM21mRjlEeVQ4SUl6SFhxVVhPN0V2RFVtSnJ0QT0=/OA==/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://acontecerhumboldt.com.ar/2016/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png" /><noscript><img src="http://acontecerhumboldt.com.ar/2016/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png" /></noscript></a></div><div class='sf_fb' style='text-align:left;vertical-align: middle;width:98px'><div class="fb-like" href="http://acontecerhumboldt.com.ar/2016/2020/02/26/juv-unida-se-quedo-con-el-torneo-de-verano-veteranos-2020-llevo-el-nombre-de-hector-quico-emmert/" width="180" send="false" showfaces="false"  action="like" data-share="true"data-layout="button" ></div></div><div class='sf_twiter' style='text-align:left;float:left;vertical-align: middle;width:auto'><a href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="http://acontecerhumboldt.com.ar/2016/2020/02/26/juv-unida-se-quedo-con-el-torneo-de-verano-veteranos-2020-llevo-el-nombre-de-hector-quico-emmert/" data-text="Juv Unida se quedó con el torneo de verano Veteranos 2020 llevo el nombre de Hector &#8220;Quico&#8221; Emmert" ></a></div><div class='sf_pinit' style='text-align:left;vertical-align: middle;float:left;line-height: 20px;width:47px'><a href="https://www.pinterest.com/pin/create/button/?url=&media=&description=" data-pin-do="buttonPin" data-pin-save="true"data-pin-count="none"></a></div><div class='sf_google' style='text-align:left;vertical-align: middle;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="http://acontecerhumboldt.com.ar/2016/2020/02/26/juv-unida-se-quedo-con-el-torneo-de-verano-veteranos-2020-llevo-el-nombre-de-hector-quico-emmert/" data-size="large" data-annotation="none" ></div></div></div></div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://acontecerhumboldt.com.ar/2016/2020/02/26/atletico-y-tiro-de-reconquista-sera-el-rival-de-juv-unida-de-humboldt-el-domingo-el-nato-va-de-visitante/" rel="prev"><span class="meta-nav">&larr;</span> Atlético y Tiro de Reconquista será el rival de Juv Unida de Humboldt el domingo el ñato va de visitante</a></li>
			<li class="next"></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://acontecerhumboldt.com.ar/2016/2016/08/01/ver-aqui-informes-varios-regionales-del-1-agosto-2016/" title="Ver aqui informes varios regionales del 1° al 3 de AGOSTO 2016">
               <img width="390" height="205" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/image_carousel_thumbs/logoyomeinformotwitter_400x400-390x205-mtqcuchxnq0ug27cdpf2aj66tyn3nv70u488yelzd0.png" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /><noscript><img width="390" height="205" src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/image_carousel_thumbs/logoyomeinformotwitter_400x400-390x205-mtqcuchxnq0ug27cdpf2aj66tyn3nv70u488yelzd0.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /></noscript>            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://acontecerhumboldt.com.ar/2016/2016/08/01/ver-aqui-informes-varios-regionales-del-1-agosto-2016/" rel="bookmark" title="Ver aqui informes varios regionales del 1° al 3 de AGOSTO 2016">Ver aqui informes varios regionales del 1° al 3 de AGOSTO 2016</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://acontecerhumboldt.com.ar/2016/2016/08/01/ver-aqui-informes-varios-regionales-del-1-agosto-2016/" title="5:10 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-08-01T17:10:48+00:00">1 agosto, 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://acontecerhumboldt.com.ar/2016/author/hector/" title="Hector Balverdi">Hector Balverdi</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Ver aqui informes varios regionales del 1° al 3 de AGOSTO 2016</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://acontecerhumboldt.com.ar/2016/2017/02/14/pedido-de-paradero-esperanza/" title="PEDIDO DE PARADERO  “Esperanza”">
               <img width="390" height="205" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/image_carousel_thumbs/16708335_989331004531091_2095365216748272984_n-390x205-n47wdy451itag91lqf606hprkawna0t8qhj9cr59vo.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /><noscript><img width="390" height="205" src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/image_carousel_thumbs/16708335_989331004531091_2095365216748272984_n-390x205-n47wdy451itag91lqf606hprkawna0t8qhj9cr59vo.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /></noscript>            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://acontecerhumboldt.com.ar/2016/2017/02/14/pedido-de-paradero-esperanza/" rel="bookmark" title="PEDIDO DE PARADERO  “Esperanza”">PEDIDO DE PARADERO  “Esperanza”</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://acontecerhumboldt.com.ar/2016/2017/02/14/pedido-de-paradero-esperanza/" title="5:09 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-14T17:09:55+00:00">14 febrero, 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://acontecerhumboldt.com.ar/2016/author/hector/" title="Hector Balverdi">Hector Balverdi</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en PEDIDO DE PARADERO  “Esperanza”</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://acontecerhumboldt.com.ar/2016/2015/10/17/colegio-san-jose-de-humboldt-le-rindio-homenaje-a-las-madres/" rel="bookmark" title="Colegio San José de Humboldt le rindió homenaje a las madres">Colegio San José de Humboldt le rindió homenaje a las madres</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://acontecerhumboldt.com.ar/2016/2015/10/17/colegio-san-jose-de-humboldt-le-rindio-homenaje-a-las-madres/" title="11:18 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-10-17T23:18:42+00:00">17 octubre, 2015</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://acontecerhumboldt.com.ar/2016/author/lucaslissi/" title="lucaslissi">lucaslissi</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Colegio San José de Humboldt le rindió homenaje a las madres</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_300x250_advertisement_widget-16" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="http://acontecerhumboldt.com.ar/2016/super-giro-humboldt-25-de-mayo-y-rivadavia/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2018/08/13901535_1740277186252678_66931149445422715_n.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="text-28" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside><aside id="text-24" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.e-max.com.ar/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic81/9040e7d0f5241ca6559561edbcd96342.gif" width="300" height="300" border="0" alt="http://www.e-max.com.ar/" /><noscript><img src="http://i.picasion.com/pic81/9040e7d0f5241ca6559561edbcd96342.gif" width="300" height="300" border="0" alt="http://www.e-max.com.ar/" /></noscript></a><br /><a href="https://www.facebook.com/emaxcines/">Visitanos en Facebook</a><br/>
<a href="http://www.e-max.com.ar/">Visita nuestro sitio web</a></div>
		</aside><aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://picasion.com/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic81/b8435d99f56b66cb4762f4f9b1322492.gif" width="300" height="250" border="0" alt="DULCE DE LECHE BOURQUIN" /><noscript><img src="http://i.picasion.com/pic81/b8435d99f56b66cb4762f4f9b1322492.gif" width="300" height="250" border="0" alt="DULCE DE LECHE BOURQUIN" /></noscript></a><br /></div>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/?page_id=894&preview=true"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic81/8efb66466bf556f72ed564b54d6b2805.gif" width="300" height="250" border="0" alt="Comuna de Humboldt" /><noscript><img src="http://i.picasion.com/pic81/8efb66466bf556f72ed564b54d6b2805.gif" width="300" height="250" border="0" alt="Comuna de Humboldt" /></noscript></a><br /><a href="https://www.facebook.com/cultura.comunadehumboldt"></a></div>
		</aside><aside id="text-29" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/sic-gom-metalurgica/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic85/27c54685e4309e77e203944388d51bc5.gif" width="300" height="300" border="0" alt="CLICK AQUI" /><noscript><img src="http://i.picasion.com/pic85/27c54685e4309e77e203944388d51bc5.gif" width="300" height="300" border="0" alt="CLICK AQUI" /></noscript></a><br /></div>
		</aside><aside id="text-27" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/humboldt-un-lugar-para-invertir/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic85/c6ae8d52370068d3c80bc1921557b7c4.gif" width="300" height="300" border="0" alt="CLICK AQUÍ" /><noscript><img src="http://i.picasion.com/pic85/c6ae8d52370068d3c80bc1921557b7c4.gif" width="300" height="300" border="0" alt="CLICK AQUÍ" /></noscript></a><br /></div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://mutualcaju.com.ar/web/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic81/7597c086f81bf372f994a71b4b723bd5.gif" width="300" height="250" border="0" alt="http://mutualcaju.com.ar/web/" /><noscript><img src="http://i.picasion.com/pic81/7597c086f81bf372f994a71b4b723bd5.gif" width="300" height="250" border="0" alt="http://mutualcaju.com.ar/web/" /></noscript></a><br /></div>
		</aside><aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/02/1-3-300x250.jpg" alt="1" width="300" height="250" class="lazy lazy-hidden alignnone size-medium wp-image-868" /><noscript><img src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/02/1-3-300x250.jpg" alt="1" width="300" height="250" class="alignnone size-medium wp-image-868" /></noscript></div>
		</aside><aside id="twitter-follow-2" class="widget widget_twitter-follow clearfix"><h3 class="widget-title"><span>Sigue al Senador por Las colonias</span></h3><div class="twitter-follow"><a href="https://twitter.com/intent/follow?screen_name=rubenpirola" class="twitter-follow-button" data-size="large">Seguir a @rubenpirola</a></div></aside><aside id="text-13" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/carnave/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic81/4025066656a9388af177ddf8707e6486.gif" width="300" height="250" border="0" alt="http://picasion.com/" /><noscript><img src="http://i.picasion.com/pic81/4025066656a9388af177ddf8707e6486.gif" width="300" height="250" border="0" alt="http://picasion.com/" /></noscript></a><br /></div>
		</aside><aside id="text-19" class="widget widget_text clearfix">			<div class="textwidget"><a href="https://www.facebook.com/marcelo.dellaporta.3"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic81/a14e148b231391d91ad75a2bc8817584.gif" width="300" height="207" border="0" alt="dellaporta" /><noscript><img src="http://i.picasion.com/pic81/a14e148b231391d91ad75a2bc8817584.gif" width="300" height="207" border="0" alt="dellaporta" /></noscript></a><br /></div>
		</aside><aside id="text-30" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/tschaggeny/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic85/f9d8399a5347a3150cb1330f8912514f.gif" width="300" height="300" border="0" alt=http://acontecerhumboldt.com.ar/2016/tschaggeny/" /><noscript><img src="http://i.picasion.com/pic85/f9d8399a5347a3150cb1330f8912514f.gif" width="300" height="300" border="0" alt=http://acontecerhumboldt.com.ar/2016/tschaggeny/" /></noscript></a></div>
		</aside><aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget clearfix"><div id="awesome-weather-esperanza" class="awesome-weather-wrap awecf awe_wide temp5 awe_with_stats awe-code-800 awe-desc-cielo-claro awe-preset-sunny darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(http://acontecerhumboldt.com.ar/2016/wp-content/plugins/awesome-weather/img/awe-backgrounds/sunny.jpg);'><div class="awesome-weather-header">Humbodlt</div><div class="awesome-weather-current-temp"><strong>18<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">cielo claro</div><div class="awe_humidty">Humedad: 68%</div><div class="awe_wind">Viento: 3m/s OSO</div><div class="awe_highlow">Máx: 16 &bull; Mín: 16</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_4 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">33<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Jue</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">36<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Vie</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">38<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sab</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">40<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Dom</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></aside><aside id="text-31" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/rr/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic85/287835d1b09268051ad4d50ece1d07f9.gif" width="300" height="300" border="0" alt="http://acontecerhumboldt.com.ar/2016/rr/" /><noscript><img src="http://i.picasion.com/pic85/287835d1b09268051ad4d50ece1d07f9.gif" width="300" height="300" border="0" alt="http://acontecerhumboldt.com.ar/2016/rr/" /></noscript></a><br /></div>
		</aside><aside id="text-12" class="widget widget_text clearfix"><h3 class="widget-title"><span>FM AARÓN CASTELLANOS</span></h3>			<div class="textwidget"><a href="http://fmaaroncastellanos.radiostream321.com/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic81/c0ae2d6b3639fe59b62ceb03646483a2.gif" width="300" height="250" border="0" alt="http://picasion.com/" /><noscript><img src="http://i.picasion.com/pic81/c0ae2d6b3639fe59b62ceb03646483a2.gif" width="300" height="250" border="0" alt="http://picasion.com/" /></noscript></a><br /><a href="http://fmaaroncastellanos.radiostream321.com/">ESCUCHAR EN VIVO</a></div>
		</aside><aside id="text-25" class="widget widget_text clearfix">			<div class="textwidget"><a href="https://www.facebook.com/profile.php?id=100006792405985&fref=ts"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic82/98c6b23738111937e0edcf826b54fc37.gif" width="300" height="300" border="0" alt="http://picasion.com/" /><noscript><img src="http://i.picasion.com/pic82/98c6b23738111937e0edcf826b54fc37.gif" width="300" height="300" border="0" alt="http://picasion.com/" /></noscript></a><br /></div>
		</aside><aside id="text-23" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/lp-techos/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic81/6a2073061c7242a2099f4fa8b051ae4f.gif" width="300" height="250" border="0" alt="LOS PEPINOS" /><noscript><img src="http://i.picasion.com/pic81/6a2073061c7242a2099f4fa8b051ae4f.gif" width="300" height="250" border="0" alt="LOS PEPINOS" /></noscript></a><br /></div>
		</aside><aside id="text-14" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/fiel-financiera/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic82/81cb188eec5a20e192a9d2047a726a9f.gif" width="300" height="250" border="0" alt="fiel" /><noscript><img src="http://i.picasion.com/pic82/81cb188eec5a20e192a9d2047a726a9f.gif" width="300" height="250" border="0" alt="fiel" /></noscript></a><br /></div>
		</aside><aside id="text-15" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/pastas-mayo/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic81/75242fecdded4b5cad693d5e9765eecb.gif" width="300" height="250" border="0" alt="http://acontecerhumboldt.com.ar/2016/pastas-mayo/" /><noscript><img src="http://i.picasion.com/pic81/75242fecdded4b5cad693d5e9765eecb.gif" width="300" height="250" border="0" alt="http://acontecerhumboldt.com.ar/2016/pastas-mayo/" /></noscript></a><br /></div>
		</aside><aside id="text-16" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.colomboelectricidad.com/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic81/e501356ed29fa49c2f4506dd334e2d2c.gif" width="300" height="250" border="0" alt="http://www.colomboelectricidad.com/" /><noscript><img src="http://i.picasion.com/pic81/e501356ed29fa49c2f4506dd334e2d2c.gif" width="300" height="250" border="0" alt="http://www.colomboelectricidad.com/" /></noscript></a><br /></div>
		</aside><aside id="text-17" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/collomb/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic81/18add4108b84053a30e40196cb7ba090.gif" width="300" height="250" border="0" alt="http://acontecerhumboldt.com.ar/2016/collomb/" /><noscript><img src="http://i.picasion.com/pic81/18add4108b84053a30e40196cb7ba090.gif" width="300" height="250" border="0" alt="http://acontecerhumboldt.com.ar/2016/collomb/" /></noscript></a><br /></div>
		</aside><aside id="text-26" class="widget widget_text clearfix">			<div class="textwidget"><a href="https://www.facebook.com/profile.php?id=100009787148616"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic85/bfe1e21f5f8a80cb356567f10ff7c7da.gif" width="300" height="300" border="0" alt="http://picasion.com/" /><noscript><img src="http://i.picasion.com/pic85/bfe1e21f5f8a80cb356567f10ff7c7da.gif" width="300" height="300" border="0" alt="http://picasion.com/" /></noscript></a><br /></div>
		</aside><aside id="colormag_300x250_advertisement_widget-13" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2017/02/picasion.com_0b071deac48cf4b92cb860462989fae1.gif" width="300" height="250" alt=""></div>		</div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Entradas recientes</span></h3>		<ul>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2020/02/26/juv-unida-se-quedo-con-el-torneo-de-verano-veteranos-2020-llevo-el-nombre-de-hector-quico-emmert/">Juv Unida se quedó con el torneo de verano Veteranos 2020 llevo el nombre de Hector &#8220;Quico&#8221; Emmert</a>
									</li>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2020/02/26/atletico-y-tiro-de-reconquista-sera-el-rival-de-juv-unida-de-humboldt-el-domingo-el-nato-va-de-visitante/">Atlético y Tiro de Reconquista será el rival de Juv Unida de Humboldt el domingo el ñato va de visitante</a>
									</li>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2020/02/25/el-dia-16-de-marzo-se-entregaran-las-tarjetas-alimentar-para-la-localidad-de-humboldt/">El día 16 de marzo se entregarán las tarjetas AlimentAR para la localidad de Humboldt</a>
									</li>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2020/02/24/martes-se-define-a-quien-debera-enfrentar-juv-unida-de-humboldt-torneo-federacion/">Martes se define a quien deberá enfrentar Juv Unida de Humboldt Torneo Federación</a>
									</li>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2020/02/23/mecanicos-de-humboldt-vocacion-y-pertenencia-contanos-tu-historiamuseo-historico-de-la-colonia-humboldt/">MECÁNICOS DE HUMBOLDT Vocación y Pertenencia Contanos tu historia…Museo Histórico DE LA Colonia Humboldt</a>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archivos</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://acontecerhumboldt.com.ar/2016/2020/02/'> febrero 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/01/'> enero 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/12/'> diciembre 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/11/'> noviembre 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/10/'> octubre 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/09/'> septiembre 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/08/'> agosto 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/07/'> julio 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/06/'> junio 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/05/'> mayo 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/04/'> abril 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/03/'> marzo 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/02/'> febrero 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/01/'> enero 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/12/'> diciembre 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/11/'> noviembre 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/10/'> octubre 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/09/'> septiembre 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/08/'> agosto 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/07/'> julio 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/06/'> junio 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/05/'> mayo 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/04/'> abril 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/03/'> marzo 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/02/'> febrero 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/01/'> enero 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/12/'> diciembre 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/11/'> noviembre 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/10/'> octubre 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/09/'> septiembre 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/08/'> agosto 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/07/'> julio 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/06/'> junio 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/05/'> mayo 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/04/'> abril 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/03/'> marzo 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/02/'> febrero 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/01/'> enero 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/12/'> diciembre 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/11/'> noviembre 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/10/'> octubre 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/09/'> septiembre 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/08/'> agosto 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/07/'> julio 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/06/'> junio 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/05/'> mayo 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/04/'> abril 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/03/'> marzo 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/02/'> febrero 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/01/'> enero 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/12/'> diciembre 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/11/'> noviembre 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/10/'> octubre 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/09/'> septiembre 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/08/'> agosto 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/07/'> julio 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/06/'> junio 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/05/'> mayo 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/04/'> abril 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2014/12/'> diciembre 2014 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2014/11/'> noviembre 2014 </option>

		</select>
		</aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorías</span></h3>		<ul>
	<li class="cat-item cat-item-8"><a href="http://acontecerhumboldt.com.ar/2016/category/cumpleanos/" >CUMPLEAÑOS</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/deportes/" >DEPORTES</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://acontecerhumboldt.com.ar/2016/category/eventos-varios/" >EVENTOS VARIOS</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/locales/" >LOCALES</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://acontecerhumboldt.com.ar/2016/category/necrologicas/" >NECROLÓGICAS</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/" >NOTICIAS</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/politica/" >POLITICA</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/regionales/" >REGIONALES</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://acontecerhumboldt.com.ar/2016/category/varios/" >VARIOS</a>
</li>
		</ul>
</aside><aside id="meta-2" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Meta</span></h3>			<ul>
						<li><a href="http://acontecerhumboldt.com.ar/2016/wp-login.php">Acceder</a></li>
			<li><a href="http://acontecerhumboldt.com.ar/2016/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://acontecerhumboldt.com.ar/2016/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Funciona gracias a WordPress, una avanzada plataforma de publicación personal semántica.">WordPress.org</a></li>			</ul>
			</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><img class="lazy lazy-hidden wp-image-691 size-full aligncenter" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/02/aupiciantesHUMBOLDT.png" alt="aupiciantesHUMBOLDT" width="728" height="90" /><noscript><img class="wp-image-691 size-full aligncenter" src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/02/aupiciantesHUMBOLDT.png" alt="aupiciantesHUMBOLDT" width="728" height="90" /></noscript></div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="colormag_300x250_advertisement_widget-14" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="http://www.prefecturanaval.gov.ar/alturas/index.php" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2017/02/ALTURARIOS.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-15" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2017/03/16996701_1576301019049902_1849333152_n.jpg" width="300" height="250" alt=""></div>		</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
               <aside id="categories-3" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorías</span></h3>		<ul>
	<li class="cat-item cat-item-8"><a href="http://acontecerhumboldt.com.ar/2016/category/cumpleanos/" >CUMPLEAÑOS</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/deportes/" >DEPORTES</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://acontecerhumboldt.com.ar/2016/category/eventos-varios/" >EVENTOS VARIOS</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/locales/" >LOCALES</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://acontecerhumboldt.com.ar/2016/category/necrologicas/" >NECROLÓGICAS</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/" >NOTICIAS</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/politica/" >POLITICA</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/regionales/" >REGIONALES</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://acontecerhumboldt.com.ar/2016/category/varios/" >VARIOS</a>
</li>
		</ul>
</aside>            </div>
            <div class="tg-fourth-footer-widget">
               		<aside id="recent-posts-4" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Entradas recientes</span></h3>		<ul>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2020/02/26/juv-unida-se-quedo-con-el-torneo-de-verano-veteranos-2020-llevo-el-nombre-de-hector-quico-emmert/">Juv Unida se quedó con el torneo de verano Veteranos 2020 llevo el nombre de Hector &#8220;Quico&#8221; Emmert</a>
									</li>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2020/02/26/atletico-y-tiro-de-reconquista-sera-el-rival-de-juv-unida-de-humboldt-el-domingo-el-nato-va-de-visitante/">Atlético y Tiro de Reconquista será el rival de Juv Unida de Humboldt el domingo el ñato va de visitante</a>
									</li>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2020/02/25/el-dia-16-de-marzo-se-entregaran-las-tarjetas-alimentar-para-la-localidad-de-humboldt/">El día 16 de marzo se entregarán las tarjetas AlimentAR para la localidad de Humboldt</a>
									</li>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2020/02/24/martes-se-define-a-quien-debera-enfrentar-juv-unida-de-humboldt-torneo-federacion/">Martes se define a quien deberá enfrentar Juv Unida de Humboldt Torneo Federación</a>
									</li>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2020/02/23/mecanicos-de-humboldt-vocacion-y-pertenencia-contanos-tu-historiamuseo-historico-de-la-colonia-humboldt/">MECÁNICOS DE HUMBOLDT Vocación y Pertenencia Contanos tu historia…Museo Histórico DE LA Colonia Humboldt</a>
									</li>
					</ul>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Acontecer-Humboldt-1471684359795396/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="http://acontecerhumboldt.com.ar/2016/" title="Acontecer Humboldt" ><span>Acontecer Humboldt</span></a>. Todos los derechos reservados..<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Potenciado por <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
        <!--facebook like and share js -->
        <div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!--<div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425108201100352&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>-->
 	         <!--google share and  like and e js -->
        <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
		
		<!-- google share -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
			<!--pinit js -->
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	             <script>
                jQuery( document ).scroll(function( $ )
                {
                    var y = jQuery(this).scrollTop();
            
                    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
                    {    
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
                       {
                          jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
                          jQuery('.sfsi_outr_div').fadeIn(200);
                          jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else{
                           jQuery('.sfsi_outr_div').fadeOut();
                           jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  }
                  else
                  {
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
                       {
                            jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
                            jQuery('.sfsi_outr_div').fadeIn(200);
                            jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else
                       {
                         jQuery('.sfsi_outr_div').fadeOut();
                         jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  } 
                });
             </script>
                	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_2.10")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'eVVCZGtadXhBa1FORDdvOHplcGpKMW93a29uL0FaUXlWL0s0a1dTbittNVBLTjliSmNDbEZuRTFTbXRsdWNDRFM4U3ZmVFd6VlA1NHlRMkN5TUhwTVVXREd4RSsxTkxad2NmaVpMT2VkOGsyUDF0NDA1SVk2bmxwVTRWWVRYZ1N8MWVYVHhtd2RlY3A3blViM21mRjlEeVQ4SUl6SFhxVVhPN0V2RFVtSnJ0QT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
        <style type="text/css" aria-selected="true">
			.sfsi_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<link rel='stylesheet' id='glg-photobox-style-css'  href='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/gallery-lightbox-slider/css/photobox/photobox.css?ver=1.0.0.29' type='text/css' media='' />
<link rel='stylesheet' id='icp-carousel-theme-css'  href='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/image-carousel/css/jquery.bxslider.css?ver=1.0.0.21' type='text/css' media='' />
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/acontecerhumboldt.com.ar\/2016\/wp-admin\/admin-ajax.php"};
var ajax_object = {"ajax_url":"http:\/\/acontecerhumboldt.com.ar\/2016\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/acontecerhumboldt.com.ar\/2016\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.0.8'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/navigation.js?ver=5.0.8'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-includes/js/wp-embed.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js?ver=1.0.0.29'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/image-carousel/js/jquery/jquery.bxslider.js?ver=1.0.0.21'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/image-carousel/js/jquery/jquery.easing.1.3.js?ver=1.0.0.21'></script>

<!--[if lt IE 9]><link rel="stylesheet" href="http://acontecerhumboldt.com.ar/2016/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->

<style type="text/css">

	#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption { display: none !important; }
</style>
    
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	
	/* START --- Gallery Lighbox Lite --- */
	
			
	// Fire!
	$('.gallery, .ghozylab-gallery').photobox('a:not(".icp_custom_link")',{
						autoplay: true,
						time: 3000,
						thumbs: true,
		}, callback);
	
    function callback(){
		
       console.log('image has been loaded');
	   
    }

});

/* END --- Gallery Lighbox Lite --- */

// ]]></script>

    
    </body>
</html>
