<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>COVID 19 EN HUMBOLDT : Informe del LUNES 28/9 ( 7 nuevos casos) aqui todas las localidades Prov Sta Fe &#8211; Acontecer Humboldt</title>
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Acontecer Humboldt &raquo; Feed" href="http://acontecerhumboldt.com.ar/2016/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/acontecerhumboldt.com.ar\/2016\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='awesome-weather-css'  href='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.4.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/rotatingtweets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://acontecerhumboldt.com.ar/2016/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://acontecerhumboldt.com.ar/2016/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://acontecerhumboldt.com.ar/2016/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='COVID 19 EN HUMBOLDT : Informe del DOMINGO 27/9 (1 nuevo caso) aqui todas las localidades Prov Sta Fe' href='http://acontecerhumboldt.com.ar/2016/2020/09/27/covid-19-en-humboldt-informe-del-domingo-27-9-1-nuevo-caso-aqui-todas-las-localidades-prov-sta-f/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="http://acontecerhumboldt.com.ar/2016/2020/09/28/covid-19-en-humboldt-informe-del-lunes-28-9-9-nuevos-casos-aqui-todas-las-localidades-prov-sta-fe/" />
<link rel='shortlink' href='http://acontecerhumboldt.com.ar/2016/?p=17978' />
<link rel="alternate" type="application/json+oembed" href="http://acontecerhumboldt.com.ar/2016/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facontecerhumboldt.com.ar%2F2016%2F2020%2F09%2F28%2Fcovid-19-en-humboldt-informe-del-lunes-28-9-9-nuevos-casos-aqui-todas-las-localidades-prov-sta-fe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://acontecerhumboldt.com.ar/2016/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facontecerhumboldt.com.ar%2F2016%2F2020%2F09%2F28%2Fcovid-19-en-humboldt-informe-del-lunes-28-9-9-nuevos-casos-aqui-todas-las-localidades-prov-sta-fe%2F&#038;format=xml" />
<meta name="follow.it-verification-code-eVVCZGtadXhBa1FORDdvOHplcGpKMW93a29uL0FaUXlWL0s0a1dTbittNVBLTjliSmNDbEZuRTFTbXRsdWNDRFM4U3ZmVFd6VlA1NHlRMkN5TUhwTVVXREd4RSsxTkxad2NmaVpMT2VkOGsyUDF0NDA1SVk2bmxwVTRWWVRYZ1N8MWVYVHhtd2RlY3A3blViM21mRjlEeVQ4SUl6SFhxVVhPN0V2RFVtSnJ0QT0=" content="luSA5Ph9ZMr6zAuQK9wc"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/09/covid-chile.jpg" data-id="sfsi"><meta property="og:image:type" content="" data-id="sfsi" /><meta property="og:image:width" content="700" data-id="sfsi" /><meta property="og:image:height" content="466" data-id="sfsi" /><meta property="og:url" content="http://acontecerhumboldt.com.ar/2016/2020/09/28/covid-19-en-humboldt-informe-del-lunes-28-9-9-nuevos-casos-aqui-todas-las-localidades-prov-sta-fe/" data-id="sfsi" /><meta property="og:description" content="
 

El Ministerio de Salud de Santa Fe, a través de la Dirección Provincial de Epidemiología, informa a la población que en el día de la fecha se han confirmado 1.574 casos nuevos de COVID-19, en el territorio provincial.
Fallecidos
Además se informa el fallecimiento de veintiséis (26) personas con COVID-19: 21 pacientes (57 años, 58 años, 59 años, 66 años, 69 años, 78 años, 79 años, 80 años, 81 años, 3 de 82 años, 83 años, 85 años, 86 años, 2 de 87 años, 88 años, 2 de 89 años y 90 años ) con residencia en la localidad de Rosario, 2 pacientes (50 años y 66 años) con residencia en la localidad de Chabas, 1 paciente (63 años) con residencia en la localidad de Las Rosas, 1 paciente (68 años) con residencia en la localidad de San Lorenzo y 1 paciente (58 años) con residencia en la localidad de Villa Constitución.       VER AQUI INFORME COMPLETO" data-id="sfsi" /><meta property="og:title" content="COVID 19 EN HUMBOLDT : Informe del LUNES 28/9 ( 7 nuevos casos) aqui todas las localidades Prov Sta Fe" data-id="sfsi" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//acontecerhumboldt.com.ar/2016/?wordfence_lh=1&hid=99EED305CF6B16DAE1E293A54FF048F1');
</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cad6c5; }
</style>
	<meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/01/cropped-LOGO-Custom-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/01/cropped-LOGO-Custom-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/01/cropped-LOGO-Custom-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/01/cropped-LOGO-Custom-270x270.jpg" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="COVID 19 EN HUMBOLDT : Informe del LUNES 28/9 ( 7 nuevos casos) aqui todas las localidades Prov Sta Fe"><meta name="twitter:description" content="  El Ministerio de Salud de Santa Fe, a través de la Dirección Provincial de Epidemiología, informa a la población&hellip;"><meta name="twitter:image" content="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/09/covid-chile.jpg">
<!-- Acontecer Humboldt Internal Styles -->		<style type="text/css">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</style>
		</head>

<body class="post-template-default single single-post postid-17978 single-format-standard custom-background wp-custom-logo  wide">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			martes, septiembre 29, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://acontecerhumboldt.com.ar/2016/2020/09/28/covid-19-en-humboldt-informe-del-lunes-28-9-9-nuevos-casos-aqui-todas-las-localidades-prov-sta-fe/"
						   title="COVID 19 EN HUMBOLDT : Informe del LUNES 28/9 ( 7 nuevos casos) aqui todas las localidades Prov Sta Fe">COVID 19 EN HUMBOLDT : Informe del LUNES 28/9 ( 7 nuevos casos) aqui todas las localidades Prov Sta Fe</a>
					</li>
									<li>
						<a href="http://acontecerhumboldt.com.ar/2016/2020/09/27/covid-19-en-humboldt-informe-del-domingo-27-9-1-nuevo-caso-aqui-todas-las-localidades-prov-sta-f/"
						   title="COVID 19 EN HUMBOLDT : Informe del DOMINGO 27/9 (1 nuevo caso) aqui todas las localidades Prov Sta Fe">COVID 19 EN HUMBOLDT : Informe del DOMINGO 27/9 (1 nuevo caso) aqui todas las localidades Prov Sta Fe</a>
					</li>
									<li>
						<a href="http://acontecerhumboldt.com.ar/2016/2020/09/27/rumbo-a-los-152-anos-recuerdos-desfile-de-colectividades-candidatas-a-embajadoras-de-humboldt-2018-carruajes-maquinarias-y-autos-antiguos-ver-120-fotos/"
						   title="Rumbo a los 152 AÑOS Recuerdos….. Desfile de Colectividades, Candidatas a Embajadoras de Humboldt 2018, Carruajes, Maquinarias y Autos Antiguos.ver 120 fotos">Rumbo a los 152 AÑOS Recuerdos….. Desfile de Colectividades, Candidatas a Embajadoras de Humboldt 2018, Carruajes, Maquinarias y Autos Antiguos.ver 120 fotos</a>
					</li>
									<li>
						<a href="http://acontecerhumboldt.com.ar/2016/2020/09/26/covid-19-en-humboldt-informe-del-sabado-26-9-1-nuevo-casos-aqui-todas-las-localidades-prov-sta-fe/"
						   title="COVID 19 EN HUMBOLDT: Informe del SABADO 26/9 (1 nuevo casos) aqui todas las localidades Prov Sta Fe">COVID 19 EN HUMBOLDT: Informe del SABADO 26/9 (1 nuevo casos) aqui todas las localidades Prov Sta Fe</a>
					</li>
									<li>
						<a href="http://acontecerhumboldt.com.ar/2016/2020/09/26/covid-19-viernes-25-9-2020-9-contagios-en-esperanza-1-fallecido-ver-aqui-datos-de-localidades-prov-sta-fe/"
						   title="COVID 19 VIERNES 25/9/2020   9 Contagios en ESPERANZA 1 fallecido  VER AQUI DATOS DE LOCALIDADES PROV STA FE">COVID 19 VIERNES 25/9/2020   9 Contagios en ESPERANZA 1 fallecido  VER AQUI DATOS DE LOCALIDADES PROV STA FE</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Acontecer-Humboldt-1471684359795396/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://acontecerhumboldt.com.ar/2016/" class="custom-logo-link" rel="home"><img width="289" height="114" src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/01/LOGO-Custom.jpg" class="custom-logo" alt="Acontecer Humboldt" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://acontecerhumboldt.com.ar/2016/" title="Acontecer Humboldt" rel="home">Acontecer Humboldt</a>
							</h3>
																		<p id="site-description">Noticias Regionales</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="text-18" class="widget widget_text clearfix">			<div class="textwidget"><img class="lazy lazy-hidden wp-image-691 size-full aligncenter" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/02/aupiciantesHUMBOLDT.png" alt="aupiciantesHUMBOLDT" width="728" height="200" /><noscript><img class="wp-image-691 size-full aligncenter" src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/02/aupiciantesHUMBOLDT.png" alt="aupiciantesHUMBOLDT" width="728" height="200" /></noscript></div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://acontecerhumboldt.com.ar/2016/" title="Acontecer Humboldt"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
								<div class="random-post">
							<a href="http://acontecerhumboldt.com.ar/2016/2020/03/09/domingo-juv-unida-de-humboldt-va-de-visitante-para-la-1-final-del-federativo/" title="Ver una entrada aleatoria"><i
							class="fa fa-random"></i></a>
					</div>
									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://acontecerhumboldt.com.ar/2016/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-558"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/">NOTICIAS</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-559"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/locales/">LOCALES</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/deportes/">DEPORTES</a></li>
<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/regionales/">REGIONALES</a></li>
<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/politica/">POLITICA</a></li>
<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557"><a href="http://acontecerhumboldt.com.ar/2016/category/cumpleanos/">CUMPLEAÑOS</a></li>
<li id="menu-item-1279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1279"><a href="http://acontecerhumboldt.com.ar/2016/category/https-www-fmaaroncastellanos-com-ar-nota-1299-ver-aqui-efemerides-y-recuerdos-recopilados-por-hector-balverdi-mes-agosto-2020/">EFEMÉRIDES</a></li>
<li id="menu-item-1280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1280"><a href="http://acontecerhumboldt.com.ar/2016/category/necrologicas/">NECROLÓGICAS</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="http://acontecerhumboldt.com.ar/2016/category/varios/">VARIOS</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-17978" class="post-17978 post type-post status-publish format-standard has-post-thumbnail hentry category-locales category-noticias">
	
   
         <div class="featured-image">
               <a href="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/09/covid-chile.jpg" class="image-popup"><img width="700" height="445" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/09/covid-chile-700x445.jpg" class="lazy lazy-hidden attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /><noscript><img width="700" height="445" src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2020/09/covid-chile-700x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></noscript></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/locales/" style="background:#bc7b18" rel="category tag">LOCALES</a>&nbsp;<a href="http://acontecerhumboldt.com.ar/2016/category/noticias/" style="background:#1e73be" rel="category tag">NOTICIAS</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			COVID 19 EN HUMBOLDT : Informe del LUNES 28/9 ( 7 nuevos casos) aqui todas las localidades Prov Sta Fe   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://acontecerhumboldt.com.ar/2016/2020/09/28/covid-19-en-humboldt-informe-del-lunes-28-9-9-nuevos-casos-aqui-todas-las-localidades-prov-sta-fe/" title="11:23 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-28T23:23:20+00:00">28 septiembre, 2020</time><time class="updated" datetime="2020-09-28T23:23:52+00:00">28 septiembre, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://acontecerhumboldt.com.ar/2016/author/hector/"
					   title="Hector Balverdi">Hector Balverdi					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		<div class="col-lg-7">
<div class="news-media"><span class="gallery-counter"><i class="fa fa-image"></i> </span></div>
</div>
<p class="nota-small pr-2">El Ministerio de Salud de Santa Fe, a través de la Dirección Provincial de Epidemiología, informa a la población que en el día de la fecha se han confirmado 1.574 casos nuevos de COVID-19, en el territorio provincial.<br />
<strong>Fallecidos</strong><br />
Además se informa el fallecimiento de veintiséis (26) personas con COVID-19: 21 pacientes (57 años, 58 años, 59 años, 66 años, 69 años, 78 años, 79 años, 80 años, 81 años, 3 de 82 años, 83 años, 85 años, 86 años, 2 de 87 años, 88 años, 2 de 89 años y 90 años ) con residencia en la localidad de Rosario, 2 pacientes (50 años y 66 años) con residencia en la localidad de Chabas, 1 paciente (63 años) con residencia en la localidad de Las Rosas, 1 paciente (68 años) con residencia en la localidad de San Lorenzo y 1 paciente (58 años) con residencia en la localidad de Villa Constitución.    <a href="https://www.fmaaroncastellanos.com.ar/nota-10122-covid-19-en-esperanza-informe-del-lunes-28-9-12-nuevos-casos-aqui-todas-las-localidades-prov-sta-fe">   VER AQUI INFORME COMPLETO</a></p>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://acontecerhumboldt.com.ar/2016/2020/09/27/covid-19-en-humboldt-informe-del-domingo-27-9-1-nuevo-caso-aqui-todas-las-localidades-prov-sta-f/" rel="prev"><span class="meta-nav">&larr;</span> COVID 19 EN HUMBOLDT : Informe del DOMINGO 27/9 (1 nuevo caso) aqui todas las localidades Prov Sta Fe</a></li>
			<li class="next"></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://acontecerhumboldt.com.ar/2016/2017/04/13/continuan-tareas-de-afirmados-en-calles-que-llegan-a-ruta-70-al-este-de-humboldt/" title="Continuan tareas de afirmados en calles que llegan a ruta 70 al este de Humboldt">
							<img width="390" height="205" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/image_carousel_thumbs/COMUNA-HUMBOLDT-390x205-n6zo600glebaqnoyvt52q2bz37otiaxse4kt8uqlac.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /><noscript><img width="390" height="205" src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/image_carousel_thumbs/COMUNA-HUMBOLDT-390x205-n6zo600glebaqnoyvt52q2bz37otiaxse4kt8uqlac.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /></noscript>						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://acontecerhumboldt.com.ar/2016/2017/04/13/continuan-tareas-de-afirmados-en-calles-que-llegan-a-ruta-70-al-este-de-humboldt/" rel="bookmark" title="Continuan tareas de afirmados en calles que llegan a ruta 70 al este de Humboldt">Continuan tareas de afirmados en calles que llegan a ruta 70 al este de Humboldt</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://acontecerhumboldt.com.ar/2016/2017/04/13/continuan-tareas-de-afirmados-en-calles-que-llegan-a-ruta-70-al-este-de-humboldt/" title="12:48 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-04-13T00:48:51+00:00">13 abril, 2017</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://acontecerhumboldt.com.ar/2016/author/hector/" title="Hector Balverdi">Hector Balverdi</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://acontecerhumboldt.com.ar/2016/2017/04/03/esperanza-1-capacitacion-de-bailarinas-de-bella-flor-a-cargo-de-debora-bana-realizado-el-sabado-0104/" title="Esperanza 1° Capacitación de  bailarinas de Bella Flor a cargo de Debora Baña realizado el Sabado 01/04">
							<img width="390" height="205" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/image_carousel_thumbs/comparsa-bella-flor-390x205-n6i93s9unnwyb200fzb6ol7r0d4dq4vbe4xe1hr2v8.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-lazy-srcset="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2017/04/comparsa-bella-flor-390x205.jpg 390w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2017/04/comparsa-bella-flor-30x17.jpg 30w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="205" src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/image_carousel_thumbs/comparsa-bella-flor-390x205-n6i93s9unnwyb200fzb6ol7r0d4dq4vbe4xe1hr2v8.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2017/04/comparsa-bella-flor-390x205.jpg 390w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2017/04/comparsa-bella-flor-30x17.jpg 30w" sizes="(max-width: 390px) 100vw, 390px" /></noscript>						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://acontecerhumboldt.com.ar/2016/2017/04/03/esperanza-1-capacitacion-de-bailarinas-de-bella-flor-a-cargo-de-debora-bana-realizado-el-sabado-0104/" rel="bookmark" title="Esperanza 1° Capacitación de  bailarinas de Bella Flor a cargo de Debora Baña realizado el Sabado 01/04">Esperanza 1° Capacitación de  bailarinas de Bella Flor a cargo de Debora Baña realizado el Sabado 01/04</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://acontecerhumboldt.com.ar/2016/2017/04/03/esperanza-1-capacitacion-de-bailarinas-de-bella-flor-a-cargo-de-debora-bana-realizado-el-sabado-0104/" title="12:40 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-04-03T00:40:12+00:00">3 abril, 2017</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://acontecerhumboldt.com.ar/2016/author/hector/" title="Hector Balverdi">Hector Balverdi</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://acontecerhumboldt.com.ar/2016/2015/08/03/reconocimientos-a-empleados-comunales-de-humboldt/" rel="bookmark" title="RECONOCIMIENTOS A EMPLEADOS COMUNALES DE HUMBOLDT">RECONOCIMIENTOS A EMPLEADOS COMUNALES DE HUMBOLDT</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://acontecerhumboldt.com.ar/2016/2015/08/03/reconocimientos-a-empleados-comunales-de-humboldt/" title="4:36 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-08-03T16:36:13+00:00">3 agosto, 2015</time><time class="updated" datetime="2016-01-29T22:21:54+00:00">29 enero, 2016</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://acontecerhumboldt.com.ar/2016/author/lucaslissi/" title="lucaslissi">lucaslissi</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_300x250_advertisement_widget-16" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="http://acontecerhumboldt.com.ar/2016/super-giro-humboldt-25-de-mayo-y-rivadavia/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2018/08/13901535_1740277186252678_66931149445422715_n.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="text-28" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside><aside id="text-24" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.e-max.com.ar/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic81/9040e7d0f5241ca6559561edbcd96342.gif" width="300" height="300" border="0" alt="http://www.e-max.com.ar/" /><noscript><img src="http://i.picasion.com/pic81/9040e7d0f5241ca6559561edbcd96342.gif" width="300" height="300" border="0" alt="http://www.e-max.com.ar/" /></noscript></a><br /><a href="https://www.facebook.com/emaxcines/">Visitanos en Facebook</a><br/>
<a href="http://www.e-max.com.ar/">Visita nuestro sitio web</a></div>
		</aside><aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://picasion.com/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic81/b8435d99f56b66cb4762f4f9b1322492.gif" width="300" height="250" border="0" alt="DULCE DE LECHE BOURQUIN" /><noscript><img src="http://i.picasion.com/pic81/b8435d99f56b66cb4762f4f9b1322492.gif" width="300" height="250" border="0" alt="DULCE DE LECHE BOURQUIN" /></noscript></a><br /></div>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/?page_id=894&preview=true"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic81/8efb66466bf556f72ed564b54d6b2805.gif" width="300" height="250" border="0" alt="Comuna de Humboldt" /><noscript><img src="http://i.picasion.com/pic81/8efb66466bf556f72ed564b54d6b2805.gif" width="300" height="250" border="0" alt="Comuna de Humboldt" /></noscript></a><br /><a href="https://www.facebook.com/cultura.comunadehumboldt"></a></div>
		</aside><aside id="text-29" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/sic-gom-metalurgica/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic85/27c54685e4309e77e203944388d51bc5.gif" width="300" height="300" border="0" alt="CLICK AQUI" /><noscript><img src="http://i.picasion.com/pic85/27c54685e4309e77e203944388d51bc5.gif" width="300" height="300" border="0" alt="CLICK AQUI" /></noscript></a><br /></div>
		</aside><aside id="text-27" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/humboldt-un-lugar-para-invertir/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic85/c6ae8d52370068d3c80bc1921557b7c4.gif" width="300" height="300" border="0" alt="CLICK AQUÍ" /><noscript><img src="http://i.picasion.com/pic85/c6ae8d52370068d3c80bc1921557b7c4.gif" width="300" height="300" border="0" alt="CLICK AQUÍ" /></noscript></a><br /></div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://mutualcaju.com.ar/web/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic81/7597c086f81bf372f994a71b4b723bd5.gif" width="300" height="250" border="0" alt="http://mutualcaju.com.ar/web/" /><noscript><img src="http://i.picasion.com/pic81/7597c086f81bf372f994a71b4b723bd5.gif" width="300" height="250" border="0" alt="http://mutualcaju.com.ar/web/" /></noscript></a><br /></div>
		</aside><aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/02/1-3-300x250.jpg" alt="1" width="300" height="250" class="lazy lazy-hidden alignnone size-medium wp-image-868" /><noscript><img src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/02/1-3-300x250.jpg" alt="1" width="300" height="250" class="alignnone size-medium wp-image-868" /></noscript></div>
		</aside><aside id="twitter-follow-2" class="widget widget_twitter-follow clearfix"><h3 class="widget-title"><span>Sigue al Senador por Las colonias</span></h3><div class="twitter-follow"><a href="https://twitter.com/intent/follow?screen_name=rubenpirola" class="twitter-follow-button" data-size="large">Seguir a @rubenpirola</a></div></aside><aside id="text-13" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/carnave/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic81/4025066656a9388af177ddf8707e6486.gif" width="300" height="250" border="0" alt="http://picasion.com/" /><noscript><img src="http://i.picasion.com/pic81/4025066656a9388af177ddf8707e6486.gif" width="300" height="250" border="0" alt="http://picasion.com/" /></noscript></a><br /></div>
		</aside><aside id="text-30" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/tschaggeny/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic85/f9d8399a5347a3150cb1330f8912514f.gif" width="300" height="300" border="0" alt=http://acontecerhumboldt.com.ar/2016/tschaggeny/" /><noscript><img src="http://i.picasion.com/pic85/f9d8399a5347a3150cb1330f8912514f.gif" width="300" height="300" border="0" alt=http://acontecerhumboldt.com.ar/2016/tschaggeny/" /></noscript></a></div>
		</aside><aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget clearfix"><div id="awe-ajax-awesome-weather-esperanza" class="awe-ajax-awesome-weather-esperanza awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-esperanza","locale":false,"location":"Esperanza","owm_city_id":"3856022","override_title":"Humbodlt","size":"wide","units":"C","forecast_days":"5","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"http:\/\/acontecerhumboldt.com.ar\/2016\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></aside><aside id="text-31" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/rr/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic85/287835d1b09268051ad4d50ece1d07f9.gif" width="300" height="300" border="0" alt="http://acontecerhumboldt.com.ar/2016/rr/" /><noscript><img src="http://i.picasion.com/pic85/287835d1b09268051ad4d50ece1d07f9.gif" width="300" height="300" border="0" alt="http://acontecerhumboldt.com.ar/2016/rr/" /></noscript></a><br /></div>
		</aside><aside id="text-12" class="widget widget_text clearfix"><h3 class="widget-title"><span>FM AARÓN CASTELLANOS</span></h3>			<div class="textwidget"><a href="http://fmaaroncastellanos.radiostream321.com/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic81/c0ae2d6b3639fe59b62ceb03646483a2.gif" width="300" height="250" border="0" alt="http://picasion.com/" /><noscript><img src="http://i.picasion.com/pic81/c0ae2d6b3639fe59b62ceb03646483a2.gif" width="300" height="250" border="0" alt="http://picasion.com/" /></noscript></a><br /><a href="http://fmaaroncastellanos.radiostream321.com/">ESCUCHAR EN VIVO</a></div>
		</aside><aside id="text-25" class="widget widget_text clearfix">			<div class="textwidget"><a href="https://www.facebook.com/profile.php?id=100006792405985&fref=ts"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic82/98c6b23738111937e0edcf826b54fc37.gif" width="300" height="300" border="0" alt="http://picasion.com/" /><noscript><img src="http://i.picasion.com/pic82/98c6b23738111937e0edcf826b54fc37.gif" width="300" height="300" border="0" alt="http://picasion.com/" /></noscript></a><br /></div>
		</aside><aside id="text-23" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/lp-techos/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic81/6a2073061c7242a2099f4fa8b051ae4f.gif" width="300" height="250" border="0" alt="LOS PEPINOS" /><noscript><img src="http://i.picasion.com/pic81/6a2073061c7242a2099f4fa8b051ae4f.gif" width="300" height="250" border="0" alt="LOS PEPINOS" /></noscript></a><br /></div>
		</aside><aside id="text-14" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/fiel-financiera/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic82/81cb188eec5a20e192a9d2047a726a9f.gif" width="300" height="250" border="0" alt="fiel" /><noscript><img src="http://i.picasion.com/pic82/81cb188eec5a20e192a9d2047a726a9f.gif" width="300" height="250" border="0" alt="fiel" /></noscript></a><br /></div>
		</aside><aside id="text-15" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/pastas-mayo/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic81/75242fecdded4b5cad693d5e9765eecb.gif" width="300" height="250" border="0" alt="http://acontecerhumboldt.com.ar/2016/pastas-mayo/" /><noscript><img src="http://i.picasion.com/pic81/75242fecdded4b5cad693d5e9765eecb.gif" width="300" height="250" border="0" alt="http://acontecerhumboldt.com.ar/2016/pastas-mayo/" /></noscript></a><br /></div>
		</aside><aside id="text-16" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.colomboelectricidad.com/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic81/e501356ed29fa49c2f4506dd334e2d2c.gif" width="300" height="250" border="0" alt="http://www.colomboelectricidad.com/" /><noscript><img src="http://i.picasion.com/pic81/e501356ed29fa49c2f4506dd334e2d2c.gif" width="300" height="250" border="0" alt="http://www.colomboelectricidad.com/" /></noscript></a><br /></div>
		</aside><aside id="text-17" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/collomb/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic81/18add4108b84053a30e40196cb7ba090.gif" width="300" height="250" border="0" alt="http://acontecerhumboldt.com.ar/2016/collomb/" /><noscript><img src="http://i.picasion.com/pic81/18add4108b84053a30e40196cb7ba090.gif" width="300" height="250" border="0" alt="http://acontecerhumboldt.com.ar/2016/collomb/" /></noscript></a><br /></div>
		</aside><aside id="text-26" class="widget widget_text clearfix">			<div class="textwidget"><a href="https://www.facebook.com/profile.php?id=100009787148616"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic85/bfe1e21f5f8a80cb356567f10ff7c7da.gif" width="300" height="300" border="0" alt="http://picasion.com/" /><noscript><img src="http://i.picasion.com/pic85/bfe1e21f5f8a80cb356567f10ff7c7da.gif" width="300" height="300" border="0" alt="http://picasion.com/" /></noscript></a><br /></div>
		</aside><aside id="colormag_300x250_advertisement_widget-13" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2017/02/picasion.com_0b071deac48cf4b92cb860462989fae1.gif" width="300" height="250" alt=""></div>		</div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Entradas recientes</span></h3>		<ul>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2020/09/28/covid-19-en-humboldt-informe-del-lunes-28-9-9-nuevos-casos-aqui-todas-las-localidades-prov-sta-fe/" aria-current="page">COVID 19 EN HUMBOLDT : Informe del LUNES 28/9 ( 7 nuevos casos) aqui todas las localidades Prov Sta Fe</a>
									</li>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2020/09/27/covid-19-en-humboldt-informe-del-domingo-27-9-1-nuevo-caso-aqui-todas-las-localidades-prov-sta-f/">COVID 19 EN HUMBOLDT : Informe del DOMINGO 27/9 (1 nuevo caso) aqui todas las localidades Prov Sta Fe</a>
									</li>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2020/09/27/rumbo-a-los-152-anos-recuerdos-desfile-de-colectividades-candidatas-a-embajadoras-de-humboldt-2018-carruajes-maquinarias-y-autos-antiguos-ver-120-fotos/">Rumbo a los 152 AÑOS Recuerdos….. Desfile de Colectividades, Candidatas a Embajadoras de Humboldt 2018, Carruajes, Maquinarias y Autos Antiguos.ver 120 fotos</a>
									</li>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2020/09/26/covid-19-en-humboldt-informe-del-sabado-26-9-1-nuevo-casos-aqui-todas-las-localidades-prov-sta-fe/">COVID 19 EN HUMBOLDT: Informe del SABADO 26/9 (1 nuevo casos) aqui todas las localidades Prov Sta Fe</a>
									</li>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2020/09/26/covid-19-viernes-25-9-2020-9-contagios-en-esperanza-1-fallecido-ver-aqui-datos-de-localidades-prov-sta-fe/">COVID 19 VIERNES 25/9/2020   9 Contagios en ESPERANZA 1 fallecido  VER AQUI DATOS DE LOCALIDADES PROV STA FE</a>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archivos</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='http://acontecerhumboldt.com.ar/2016/2020/09/'> septiembre 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/08/'> agosto 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/07/'> julio 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/06/'> junio 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/05/'> mayo 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/04/'> abril 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/03/'> marzo 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/02/'> febrero 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/01/'> enero 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/12/'> diciembre 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/11/'> noviembre 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/10/'> octubre 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/09/'> septiembre 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/08/'> agosto 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/07/'> julio 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/06/'> junio 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/05/'> mayo 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/04/'> abril 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/03/'> marzo 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/02/'> febrero 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/01/'> enero 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/12/'> diciembre 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/11/'> noviembre 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/10/'> octubre 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/09/'> septiembre 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/08/'> agosto 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/07/'> julio 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/06/'> junio 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/05/'> mayo 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/04/'> abril 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/03/'> marzo 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/02/'> febrero 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/01/'> enero 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/12/'> diciembre 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/11/'> noviembre 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/10/'> octubre 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/09/'> septiembre 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/08/'> agosto 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/07/'> julio 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/06/'> junio 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/05/'> mayo 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/04/'> abril 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/03/'> marzo 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/02/'> febrero 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/01/'> enero 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/12/'> diciembre 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/11/'> noviembre 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/10/'> octubre 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/09/'> septiembre 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/08/'> agosto 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/07/'> julio 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/06/'> junio 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/05/'> mayo 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/04/'> abril 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/03/'> marzo 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/02/'> febrero 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/01/'> enero 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/12/'> diciembre 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/11/'> noviembre 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/10/'> octubre 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/09/'> septiembre 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/08/'> agosto 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/07/'> julio 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/06/'> junio 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/05/'> mayo 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/04/'> abril 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2014/12/'> diciembre 2014 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2014/11/'> noviembre 2014 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorías</span></h3>		<ul>
				<li class="cat-item cat-item-8"><a href="http://acontecerhumboldt.com.ar/2016/category/cumpleanos/">CUMPLEAÑOS</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/deportes/">DEPORTES</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://acontecerhumboldt.com.ar/2016/category/https-www-fmaaroncastellanos-com-ar-nota-1299-ver-aqui-efemerides-y-recuerdos-recopilados-por-hector-balverdi-mes-agosto-2020/">EFEMERIDES</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://acontecerhumboldt.com.ar/2016/category/eventos-varios/">EVENTOS VARIOS</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/locales/">LOCALES</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://acontecerhumboldt.com.ar/2016/category/necrologicas/">NECROLÓGICAS</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/">NOTICIAS</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/politica/">POLITICA</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/regionales/">REGIONALES</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://acontecerhumboldt.com.ar/2016/category/varios/">VARIOS</a>
</li>
		</ul>
			</aside><aside id="meta-2" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Meta</span></h3>			<ul>
						<li><a href="http://acontecerhumboldt.com.ar/2016/wp-login.php">Acceder</a></li>
			<li><a href="http://acontecerhumboldt.com.ar/2016/feed/">Feed de entradas</a></li>
			<li><a href="http://acontecerhumboldt.com.ar/2016/comments/feed/">Feed de comentarios</a></li>
			<li><a href="https://es.wordpress.org/">WordPress.org</a></li>			</ul>
			</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><img class="lazy lazy-hidden wp-image-691 size-full aligncenter" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/02/aupiciantesHUMBOLDT.png" alt="aupiciantesHUMBOLDT" width="728" height="90" /><noscript><img class="wp-image-691 size-full aligncenter" src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/02/aupiciantesHUMBOLDT.png" alt="aupiciantesHUMBOLDT" width="728" height="90" /></noscript></div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="colormag_300x250_advertisement_widget-14" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="http://www.prefecturanaval.gov.ar/alturas/index.php" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2017/02/ALTURARIOS.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-15" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2017/03/16996701_1576301019049902_1849333152_n.jpg" width="300" height="250" alt=""></div>		</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
               <aside id="categories-3" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorías</span></h3>		<ul>
				<li class="cat-item cat-item-8"><a href="http://acontecerhumboldt.com.ar/2016/category/cumpleanos/">CUMPLEAÑOS</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/deportes/">DEPORTES</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://acontecerhumboldt.com.ar/2016/category/https-www-fmaaroncastellanos-com-ar-nota-1299-ver-aqui-efemerides-y-recuerdos-recopilados-por-hector-balverdi-mes-agosto-2020/">EFEMERIDES</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://acontecerhumboldt.com.ar/2016/category/eventos-varios/">EVENTOS VARIOS</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/locales/">LOCALES</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://acontecerhumboldt.com.ar/2016/category/necrologicas/">NECROLÓGICAS</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/">NOTICIAS</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/politica/">POLITICA</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/regionales/">REGIONALES</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://acontecerhumboldt.com.ar/2016/category/varios/">VARIOS</a>
</li>
		</ul>
			</aside>            </div>
            <div class="tg-fourth-footer-widget">
               		<aside id="recent-posts-4" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Entradas recientes</span></h3>		<ul>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2020/09/28/covid-19-en-humboldt-informe-del-lunes-28-9-9-nuevos-casos-aqui-todas-las-localidades-prov-sta-fe/" aria-current="page">COVID 19 EN HUMBOLDT : Informe del LUNES 28/9 ( 7 nuevos casos) aqui todas las localidades Prov Sta Fe</a>
									</li>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2020/09/27/covid-19-en-humboldt-informe-del-domingo-27-9-1-nuevo-caso-aqui-todas-las-localidades-prov-sta-f/">COVID 19 EN HUMBOLDT : Informe del DOMINGO 27/9 (1 nuevo caso) aqui todas las localidades Prov Sta Fe</a>
									</li>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2020/09/27/rumbo-a-los-152-anos-recuerdos-desfile-de-colectividades-candidatas-a-embajadoras-de-humboldt-2018-carruajes-maquinarias-y-autos-antiguos-ver-120-fotos/">Rumbo a los 152 AÑOS Recuerdos….. Desfile de Colectividades, Candidatas a Embajadoras de Humboldt 2018, Carruajes, Maquinarias y Autos Antiguos.ver 120 fotos</a>
									</li>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2020/09/26/covid-19-en-humboldt-informe-del-sabado-26-9-1-nuevo-casos-aqui-todas-las-localidades-prov-sta-fe/">COVID 19 EN HUMBOLDT: Informe del SABADO 26/9 (1 nuevo casos) aqui todas las localidades Prov Sta Fe</a>
									</li>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2020/09/26/covid-19-viernes-25-9-2020-9-contagios-en-esperanza-1-fallecido-ver-aqui-datos-de-localidades-prov-sta-fe/">COVID 19 VIERNES 25/9/2020   9 Contagios en ESPERANZA 1 fallecido  VER AQUI DATOS DE LOCALIDADES PROV STA FE</a>
									</li>
					</ul>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Acontecer-Humboldt-1471684359795396/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="http://acontecerhumboldt.com.ar/2016/" title="Acontecer Humboldt" ><span>Acontecer Humboldt</span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.55);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'eVVCZGtadXhBa1FORDdvOHplcGpKMW93a29uL0FaUXlWL0s0a1dTbittNVBLTjliSmNDbEZuRTFTbXRsdWNDRFM4U3ZmVFd6VlA1NHlRMkN5TUhwTVVXREd4RSsxTkxad2NmaVpMT2VkOGsyUDF0NDA1SVk2bmxwVTRWWVRYZ1N8MWVYVHhtd2RlY3A3blViM21mRjlEeVQ4SUl6SFhxVVhPN0V2RFVtSnJ0QT0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            border: 1px solid #b5b5b5 !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

<link rel='stylesheet' id='glg-photobox-style-css'  href='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/gallery-lightbox-slider/css/photobox/photobox.css?ver=1.0.0.35' type='text/css' media='' />
<link rel='stylesheet' id='icp-carousel-theme-css'  href='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/image-carousel/css/jquery.bxslider.css?ver=1.0.0.25' type='text/css' media='' />
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"http:\/\/acontecerhumboldt.com.ar\/2016\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"http:\/\/acontecerhumboldt.com.ar\/2016\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/acontecerhumboldt.com.ar\/2016\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/navigation.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js?ver=1.0.0.35'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/image-carousel/js/jquery/jquery.bxslider.js?ver=1.0.0.25'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/image-carousel/js/jquery/jquery.easing.1.3.js?ver=1.0.0.25'></script>

<!--[if lt IE 9]><link rel="stylesheet" href="http://acontecerhumboldt.com.ar/2016/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->

<style type="text/css">

	#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption, .blocks-gallery-item figcaption { display: none !important; }
</style>
    
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	
	/* START --- Gallery Lightbox Lite --- */
	
		// Gutenberg Adaptive
	$('.blocks-gallery-item').each(function(i) {
		
		var $blck = $(this).find('img'),
		$isSrc = $blck.attr('src');
		
		if (! $blck.closest('a').length) {
			$blck.wrap('<a class="glg-a-custom-wrap" href="'+$isSrc+'"></a>');
		}
		
	});
	
			
	// Initialize!
	// .glg-a-custom-wrap (Block Gallery)
	// .carousel-item:not(".bx-clone") > a:not(".icp_custom_link") (Image Carousel)
	// .gallery-item > dt > a (Native Gallery)
	$('.gallery, .ghozylab-gallery, .wp-block-gallery')
		.photobox('.carousel-item:not(".bx-clone") > a:not(".icp_custom_link"),a.glg-a-custom-wrap, .gallery-item > dt > a, .gallery-item > div > a',{
			autoplay: true,
			time: 3000,
			thumbs: true,
		}, callback);
		function callback(){
		};
		
});

/* END --- Gallery Lightbox Lite --- */

// ]]></script>

    
    </body>
</html>
