<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>COVID 19 SÁBADO 16 ENERO (37 infectados nuevos en Esperanza) (10 Humboldt) ver localidades de la Provincia y Nacional &#8211; Acontecer Humboldt</title>
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Acontecer Humboldt &raquo; Feed" href="http://acontecerhumboldt.com.ar/2016/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/acontecerhumboldt.com.ar\/2016\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='awesome-weather-css'  href='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.6' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/rotatingtweets/css/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.6' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://acontecerhumboldt.com.ar/2016/wp-json/" /><link rel="alternate" type="application/json" href="http://acontecerhumboldt.com.ar/2016/wp-json/wp/v2/posts/18366" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://acontecerhumboldt.com.ar/2016/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://acontecerhumboldt.com.ar/2016/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="http://acontecerhumboldt.com.ar/2016/2021/01/17/covid-19-sabado-16-enero-37-infectados-nuevos-en-esperanza-10-humboldt-ver-localidades-de-la-provincia-y-nacional/" />
<link rel='shortlink' href='http://acontecerhumboldt.com.ar/2016/?p=18366' />
<link rel="alternate" type="application/json+oembed" href="http://acontecerhumboldt.com.ar/2016/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facontecerhumboldt.com.ar%2F2016%2F2021%2F01%2F17%2Fcovid-19-sabado-16-enero-37-infectados-nuevos-en-esperanza-10-humboldt-ver-localidades-de-la-provincia-y-nacional%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://acontecerhumboldt.com.ar/2016/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facontecerhumboldt.com.ar%2F2016%2F2021%2F01%2F17%2Fcovid-19-sabado-16-enero-37-infectados-nuevos-en-esperanza-10-humboldt-ver-localidades-de-la-provincia-y-nacional%2F&#038;format=xml" />
<meta name="follow.it-verification-code-eVVCZGtadXhBa1FORDdvOHplcGpKMW93a29uL0FaUXlWL0s0a1dTbittNVBLTjliSmNDbEZuRTFTbXRsdWNDRFM4U3ZmVFd6VlA1NHlRMkN5TUhwTVVXREd4RSsxTkxad2NmaVpMT2VkOGsyUDF0NDA1SVk2bmxwVTRWWVRYZ1N8MWVYVHhtd2RlY3A3blViM21mRjlEeVQ4SUl6SFhxVVhPN0V2RFVtSnJ0QT0=" content="luSA5Ph9ZMr6zAuQK9wc"/><meta name="viewport" content="width=device-width, initial-scale=1"><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//acontecerhumboldt.com.ar/2016/?wordfence_lh=1&hid=9EE6BD3B46956F132FA74A5A6FAEF708');
</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cad6c5; }
</style>
	<meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/01/cropped-LOGO-Custom-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/01/cropped-LOGO-Custom-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/01/cropped-LOGO-Custom-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/01/cropped-LOGO-Custom-270x270.jpg" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="COVID 19 SÁBADO 16 ENERO (37 infectados nuevos en Esperanza) (10 Humboldt) ver localidades de la Provincia y Nacional"><meta name="twitter:description" content="Coronavirus: 1055 casos nuevos en la provincia y 142 en Santa Fe este sábado El Ministerio de Salud de Santa&hellip;">
<!-- Acontecer Humboldt Internal Styles -->		<style type="text/css">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</style>
		</head>

<body class="post-template-default single single-post postid-18366 single-format-standard custom-background wp-custom-logo  wide">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			lunes, enero 18, 2021		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://acontecerhumboldt.com.ar/2016/2021/01/17/covid-19-sabado-16-enero-37-infectados-nuevos-en-esperanza-10-humboldt-ver-localidades-de-la-provincia-y-nacional/"
						   title="COVID 19 SÁBADO 16 ENERO (37 infectados nuevos en Esperanza) (10 Humboldt) ver localidades de la Provincia y Nacional">COVID 19 SÁBADO 16 ENERO (37 infectados nuevos en Esperanza) (10 Humboldt) ver localidades de la Provincia y Nacional</a>
					</li>
									<li>
						<a href="http://acontecerhumboldt.com.ar/2016/2021/01/15/el-karting-santafesino-del-rio-salado-aqui-informe-completo-de-fapcdms-federacion-santafesino-de-automovilismo-deportivo/"
						   title="El karting Santafesino del Rio Salado aqui informe completo de FAPCDMS Federación Santafesino de Automovilismo Deportivo">El karting Santafesino del Rio Salado aqui informe completo de FAPCDMS Federación Santafesino de Automovilismo Deportivo</a>
					</li>
									<li>
						<a href="http://acontecerhumboldt.com.ar/2016/2021/01/15/cambios-en-el-gabinete-perotti-confirmo-a-tres-nuevos-ministros/"
						   title="Cambios en el Gabinete: Perotti confirmó a tres nuevos ministros">Cambios en el Gabinete: Perotti confirmó a tres nuevos ministros</a>
					</li>
									<li>
						<a href="http://acontecerhumboldt.com.ar/2016/2021/01/15/museo-de-humboldt-esttara-cerrado-al-publico-mes-de-enero-y-febrero-2021/"
						   title="Museo de Humboldt estará cerrado al publico mes de Enero y Febrero 2021">Museo de Humboldt estará cerrado al publico mes de Enero y Febrero 2021</a>
					</li>
									<li>
						<a href="http://acontecerhumboldt.com.ar/2016/2021/01/15/covid-19-jueves-14-dic-16-infectados-nuevos-en-esperanza-humboldt13-ver-localidades-de-la-provincia/"
						   title="COVID 19 JUEVES 14 DIC. (16 infectados nuevos en Esperanza)( Humboldt13) ver localidades de la Provincia">COVID 19 JUEVES 14 DIC. (16 infectados nuevos en Esperanza)( Humboldt13) ver localidades de la Provincia</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Acontecer-Humboldt-1471684359795396/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://acontecerhumboldt.com.ar/2016/" class="custom-logo-link" rel="home"><img width="289" height="114" src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/01/LOGO-Custom.jpg" class="custom-logo" alt="Acontecer Humboldt" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://acontecerhumboldt.com.ar/2016/" title="Acontecer Humboldt" rel="home">Acontecer Humboldt</a>
							</h3>
																		<p id="site-description">Noticias Regionales</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="text-18" class="widget widget_text clearfix">			<div class="textwidget"><img class="lazy lazy-hidden wp-image-691 size-full aligncenter" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/02/aupiciantesHUMBOLDT.png" alt="aupiciantesHUMBOLDT" width="728" height="200" /><noscript><img class="wp-image-691 size-full aligncenter" src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/02/aupiciantesHUMBOLDT.png" alt="aupiciantesHUMBOLDT" width="728" height="200" /></noscript></div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://acontecerhumboldt.com.ar/2016/" title="Acontecer Humboldt"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
								<div class="random-post">
							<a href="http://acontecerhumboldt.com.ar/2016/2016/11/30/festram-no-acepto-las-ofertas-propuestas-por-los-intendentes/" title="Ver una entrada aleatoria"><i
							class="fa fa-random"></i></a>
					</div>
									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://acontecerhumboldt.com.ar/2016/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-558"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/">NOTICIAS</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-559"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/locales/">LOCALES</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/deportes/">DEPORTES</a></li>
<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/regionales/">REGIONALES</a></li>
<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/politica/">POLITICA</a></li>
<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557"><a href="http://acontecerhumboldt.com.ar/2016/category/cumpleanos/">CUMPLEAÑOS</a></li>
<li id="menu-item-1279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1279"><a href="http://acontecerhumboldt.com.ar/2016/category/https-www-fmaaroncastellanos-com-ar-nota-1299-ver-aqui-efemerides-y-recuerdos-recopilados-por-hector-balverdi-mes-agosto-2020/">EFEMÉRIDES</a></li>
<li id="menu-item-1280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1280"><a href="http://acontecerhumboldt.com.ar/2016/category/necrologicas/">NECROLÓGICAS</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="http://acontecerhumboldt.com.ar/2016/category/varios/">VARIOS</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-18366" class="post-18366 post type-post status-publish format-standard hentry category-locales category-noticias">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/locales/" style="background:#bc7b18" rel="category tag">LOCALES</a>&nbsp;<a href="http://acontecerhumboldt.com.ar/2016/category/noticias/" style="background:#1e73be" rel="category tag">NOTICIAS</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			COVID 19 SÁBADO 16 ENERO (37 infectados nuevos en Esperanza) (10 Humboldt) ver localidades de la Provincia y Nacional   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://acontecerhumboldt.com.ar/2016/2021/01/17/covid-19-sabado-16-enero-37-infectados-nuevos-en-esperanza-10-humboldt-ver-localidades-de-la-provincia-y-nacional/" title="2:54 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-01-17T14:54:54+00:00">17 enero, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://acontecerhumboldt.com.ar/2016/author/hector/"
					   title="Hector Balverdi">Hector Balverdi					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		<p><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://scontent.fros2-2.fna.fbcdn.net/v/t1.0-0/p526x296/139333865_2800885743511145_8517566212204298746_o.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8bfeb9&amp;_nc_ohc=vxdwX5qHm9AAX9L-fLJ&amp;_nc_ht=scontent.fros2-2.fna&amp;tp=6&amp;oh=2ed63c8480685a587f86a7c4857a7a2c&amp;oe=602B7849" alt="La imagen puede contener: texto que dice &quot;#yomequedoencasa HUMBOLDT SEGUIMIENTO DE CASOS COVID19 SÁBADO 16 DE ENERO CASOS ACTIVOS 71 RECUPERADOS 376 TOTAL DE ASOS POSITIVOS DESDE EL 03/2020 452 FALLECIDOS 5 CASOS POSITIVOS HOY 10 CASOS DESCARTADOS 238 SAMCO HUMBOLDT 11/ COMUNA DE HUMBOLDT&quot;" /><noscript><img src="https://scontent.fros2-2.fna.fbcdn.net/v/t1.0-0/p526x296/139333865_2800885743511145_8517566212204298746_o.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8bfeb9&amp;_nc_ohc=vxdwX5qHm9AAX9L-fLJ&amp;_nc_ht=scontent.fros2-2.fna&amp;tp=6&amp;oh=2ed63c8480685a587f86a7c4857a7a2c&amp;oe=602B7849" alt="La imagen puede contener: texto que dice &quot;#yomequedoencasa HUMBOLDT SEGUIMIENTO DE CASOS COVID19 SÁBADO 16 DE ENERO CASOS ACTIVOS 71 RECUPERADOS 376 TOTAL DE ASOS POSITIVOS DESDE EL 03/2020 452 FALLECIDOS 5 CASOS POSITIVOS HOY 10 CASOS DESCARTADOS 238 SAMCO HUMBOLDT 11/ COMUNA DE HUMBOLDT&quot;" /></noscript><br />
Coronavirus: 1055 casos nuevos en la provincia y 142 en Santa Fe este sábado<br />
El Ministerio de Salud de Santa Fe informó este sábado por la tarde 1055 casos nuevos, 142 de ellos correspondientes a la ciudad capital.<br />
Desde el inicio de la pandemia se reportaron 194.293 en el territorio provincial.<br />
Además este sábado el Ministerio de Salud comunicó el fallecimiento de 12 pacientes contagiados de Covid:<br />
-8 pacientes (26 años, 65 años, 69 años, 73 años, 2 de 75 años, 85 años y 93 años) con residencia en la localidad de ROSARIO.<br />
-3 pacientes (54 años, 87 años y 90 años) con residencia en la localidad de ESPERANZA.<br />
-1 paciente (83 años) con residencia en la localidad de VENADO TUERTO.<br />
Hasta la fecha se registran un total de tres mil ciento veintisiete (3127) fallecidos en la provincia</p>
<p><a href="http://santafe24.com.ar/wp-content/uploads/2021/01/2021-01-16_Parte_MSSF_Coronavirus.pdf" data-cke-saved-href="http://santafe24.com.ar/wp-content/uploads/2021/01/2021-01-16_Parte_MSSF_Coronavirus.pdf">VER AQUI OTRAS LOCALIDADES</a></p>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://acontecerhumboldt.com.ar/2016/2021/01/15/el-karting-santafesino-del-rio-salado-aqui-informe-completo-de-fapcdms-federacion-santafesino-de-automovilismo-deportivo/" rel="prev"><span class="meta-nav">&larr;</span> El karting Santafesino del Rio Salado aqui informe completo de FAPCDMS Federación Santafesino de Automovilismo Deportivo</a></li>
			<li class="next"></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://acontecerhumboldt.com.ar/2016/2019/06/26/club-del-tango-de-esperanza-invitan-al-festival-internacional-del-tango-en-la-falda-17-7-2019/" title="Club del tango de Esperanza invitan al Festival internacional del Tango en la Falda 17/7/2019">
							<img width="390" height="205" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/image_carousel_thumbs/th-1-390x205-o9wbvs4v4bw4fmanr8r9v3ghiwuteumda5lminv29w.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" data-lazy-srcset="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2019/06/th-1-390x205.jpg 390w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2019/06/th-1-392x205.jpg 392w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="205" src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/image_carousel_thumbs/th-1-390x205-o9wbvs4v4bw4fmanr8r9v3ghiwuteumda5lminv29w.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2019/06/th-1-390x205.jpg 390w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2019/06/th-1-392x205.jpg 392w" sizes="(max-width: 390px) 100vw, 390px" /></noscript>						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://acontecerhumboldt.com.ar/2016/2019/06/26/club-del-tango-de-esperanza-invitan-al-festival-internacional-del-tango-en-la-falda-17-7-2019/" rel="bookmark" title="Club del tango de Esperanza invitan al Festival internacional del Tango en la Falda 17/7/2019">Club del tango de Esperanza invitan al Festival internacional del Tango en la Falda 17/7/2019</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://acontecerhumboldt.com.ar/2016/2019/06/26/club-del-tango-de-esperanza-invitan-al-festival-internacional-del-tango-en-la-falda-17-7-2019/" title="4:48 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-06-26T16:48:05+00:00">26 junio, 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://acontecerhumboldt.com.ar/2016/author/hector/" title="Hector Balverdi">Hector Balverdi</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://acontecerhumboldt.com.ar/2016/2017/03/24/comienzo-del-regional-d-en-el-crar-perdio-juv-unida-su-1-partido-viernes-tendra-2-encuentros/" title="Comienzo del Regional D en el CRAR perdio Juv Unida su 1° partido viernes tendrá 2 encuentros">
							<img width="390" height="205" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/image_carousel_thumbs/juv-unida-hockey-390x205-n60wn945vhrf0c86ynap5h1ec0sx3ypr9u04qxv0as.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /><noscript><img width="390" height="205" src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/image_carousel_thumbs/juv-unida-hockey-390x205-n60wn945vhrf0c86ynap5h1ec0sx3ypr9u04qxv0as.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /></noscript>						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://acontecerhumboldt.com.ar/2016/2017/03/24/comienzo-del-regional-d-en-el-crar-perdio-juv-unida-su-1-partido-viernes-tendra-2-encuentros/" rel="bookmark" title="Comienzo del Regional D en el CRAR perdio Juv Unida su 1° partido viernes tendrá 2 encuentros">Comienzo del Regional D en el CRAR perdio Juv Unida su 1° partido viernes tendrá 2 encuentros</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://acontecerhumboldt.com.ar/2016/2017/03/24/comienzo-del-regional-d-en-el-crar-perdio-juv-unida-su-1-partido-viernes-tendra-2-encuentros/" title="1:23 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-03-24T01:23:35+00:00">24 marzo, 2017</time><time class="updated" datetime="2017-03-24T01:27:59+00:00">24 marzo, 2017</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://acontecerhumboldt.com.ar/2016/author/hector/" title="Hector Balverdi">Hector Balverdi</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://acontecerhumboldt.com.ar/2016/2016/10/19/muestras-anuales-liceo-municipal-jose-pedroni-de-esperanza/" title="MUESTRAS ANUALES LICEO MUNICIPAL “JOSÉ PEDRONI” de Esperanza">
							<img width="390" height="205" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/image_carousel_thumbs/liceo-municipal-390x205-myih7vg8rfdzil9r0qi13pq21pc7fhr3drh9kr77es.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /><noscript><img width="390" height="205" src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/image_carousel_thumbs/liceo-municipal-390x205-myih7vg8rfdzil9r0qi13pq21pc7fhr3drh9kr77es.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /></noscript>						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://acontecerhumboldt.com.ar/2016/2016/10/19/muestras-anuales-liceo-municipal-jose-pedroni-de-esperanza/" rel="bookmark" title="MUESTRAS ANUALES LICEO MUNICIPAL “JOSÉ PEDRONI” de Esperanza">MUESTRAS ANUALES LICEO MUNICIPAL “JOSÉ PEDRONI” de Esperanza</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://acontecerhumboldt.com.ar/2016/2016/10/19/muestras-anuales-liceo-municipal-jose-pedroni-de-esperanza/" title="4:51 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2016-10-19T16:51:19+00:00">19 octubre, 2016</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://acontecerhumboldt.com.ar/2016/author/hector/" title="Hector Balverdi">Hector Balverdi</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-28" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside><aside id="text-24" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.e-max.com.ar/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic81/9040e7d0f5241ca6559561edbcd96342.gif" width="300" height="300" border="0" alt="http://www.e-max.com.ar/" /><noscript><img src="http://i.picasion.com/pic81/9040e7d0f5241ca6559561edbcd96342.gif" width="300" height="300" border="0" alt="http://www.e-max.com.ar/" /></noscript></a><br /><a href="https://www.facebook.com/emaxcines/">Visitanos en Facebook</a><br/>
<a href="http://www.e-max.com.ar/">Visita nuestro sitio web</a></div>
		</aside><aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://picasion.com/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic81/b8435d99f56b66cb4762f4f9b1322492.gif" width="300" height="250" border="0" alt="DULCE DE LECHE BOURQUIN" /><noscript><img src="http://i.picasion.com/pic81/b8435d99f56b66cb4762f4f9b1322492.gif" width="300" height="250" border="0" alt="DULCE DE LECHE BOURQUIN" /></noscript></a><br /></div>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/?page_id=894&preview=true"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic81/8efb66466bf556f72ed564b54d6b2805.gif" width="300" height="250" border="0" alt="Comuna de Humboldt" /><noscript><img src="http://i.picasion.com/pic81/8efb66466bf556f72ed564b54d6b2805.gif" width="300" height="250" border="0" alt="Comuna de Humboldt" /></noscript></a><br /><a href="https://www.facebook.com/cultura.comunadehumboldt"></a></div>
		</aside><aside id="text-29" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/sic-gom-metalurgica/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic85/27c54685e4309e77e203944388d51bc5.gif" width="300" height="300" border="0" alt="CLICK AQUI" /><noscript><img src="http://i.picasion.com/pic85/27c54685e4309e77e203944388d51bc5.gif" width="300" height="300" border="0" alt="CLICK AQUI" /></noscript></a><br /></div>
		</aside><aside id="text-27" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/humboldt-un-lugar-para-invertir/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic85/c6ae8d52370068d3c80bc1921557b7c4.gif" width="300" height="300" border="0" alt="CLICK AQUÍ" /><noscript><img src="http://i.picasion.com/pic85/c6ae8d52370068d3c80bc1921557b7c4.gif" width="300" height="300" border="0" alt="CLICK AQUÍ" /></noscript></a><br /></div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://mutualcaju.com.ar/web/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic81/7597c086f81bf372f994a71b4b723bd5.gif" width="300" height="250" border="0" alt="http://mutualcaju.com.ar/web/" /><noscript><img src="http://i.picasion.com/pic81/7597c086f81bf372f994a71b4b723bd5.gif" width="300" height="250" border="0" alt="http://mutualcaju.com.ar/web/" /></noscript></a><br /></div>
		</aside><aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/02/1-3-300x250.jpg" alt="1" width="300" height="250" class="lazy lazy-hidden alignnone size-medium wp-image-868" /><noscript><img src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/02/1-3-300x250.jpg" alt="1" width="300" height="250" class="alignnone size-medium wp-image-868" /></noscript></div>
		</aside><aside id="twitter-follow-2" class="widget widget_twitter-follow clearfix"><h3 class="widget-title"><span>Sigue al Senador por Las colonias</span></h3><div class="twitter-follow"><a href="https://twitter.com/intent/follow?screen_name=rubenpirola" class="twitter-follow-button" data-size="large">Seguir a @rubenpirola</a></div></aside><aside id="text-13" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/carnave/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic81/4025066656a9388af177ddf8707e6486.gif" width="300" height="250" border="0" alt="http://picasion.com/" /><noscript><img src="http://i.picasion.com/pic81/4025066656a9388af177ddf8707e6486.gif" width="300" height="250" border="0" alt="http://picasion.com/" /></noscript></a><br /></div>
		</aside><aside id="text-30" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/tschaggeny/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic85/f9d8399a5347a3150cb1330f8912514f.gif" width="300" height="300" border="0" alt=http://acontecerhumboldt.com.ar/2016/tschaggeny/" /><noscript><img src="http://i.picasion.com/pic85/f9d8399a5347a3150cb1330f8912514f.gif" width="300" height="300" border="0" alt=http://acontecerhumboldt.com.ar/2016/tschaggeny/" /></noscript></a></div>
		</aside><aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget clearfix"><div id="awe-ajax-awesome-weather-esperanza" class="awe-ajax-awesome-weather-esperanza awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-esperanza","locale":false,"location":"Esperanza","owm_city_id":"3856022","override_title":"Humbodlt","size":"wide","units":"C","forecast_days":"5","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"http:\/\/acontecerhumboldt.com.ar\/2016\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></aside><aside id="text-31" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/rr/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic85/287835d1b09268051ad4d50ece1d07f9.gif" width="300" height="300" border="0" alt="http://acontecerhumboldt.com.ar/2016/rr/" /><noscript><img src="http://i.picasion.com/pic85/287835d1b09268051ad4d50ece1d07f9.gif" width="300" height="300" border="0" alt="http://acontecerhumboldt.com.ar/2016/rr/" /></noscript></a><br /></div>
		</aside><aside id="text-12" class="widget widget_text clearfix"><h3 class="widget-title"><span>FM AARÓN CASTELLANOS</span></h3>			<div class="textwidget"><a href="http://fmaaroncastellanos.radiostream321.com/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic81/c0ae2d6b3639fe59b62ceb03646483a2.gif" width="300" height="250" border="0" alt="http://picasion.com/" /><noscript><img src="http://i.picasion.com/pic81/c0ae2d6b3639fe59b62ceb03646483a2.gif" width="300" height="250" border="0" alt="http://picasion.com/" /></noscript></a><br /><a href="http://fmaaroncastellanos.radiostream321.com/">ESCUCHAR EN VIVO</a></div>
		</aside><aside id="text-25" class="widget widget_text clearfix">			<div class="textwidget"><a href="https://www.facebook.com/profile.php?id=100006792405985&fref=ts"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic82/98c6b23738111937e0edcf826b54fc37.gif" width="300" height="300" border="0" alt="http://picasion.com/" /><noscript><img src="http://i.picasion.com/pic82/98c6b23738111937e0edcf826b54fc37.gif" width="300" height="300" border="0" alt="http://picasion.com/" /></noscript></a><br /></div>
		</aside><aside id="text-23" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/lp-techos/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic81/6a2073061c7242a2099f4fa8b051ae4f.gif" width="300" height="250" border="0" alt="LOS PEPINOS" /><noscript><img src="http://i.picasion.com/pic81/6a2073061c7242a2099f4fa8b051ae4f.gif" width="300" height="250" border="0" alt="LOS PEPINOS" /></noscript></a><br /></div>
		</aside><aside id="text-14" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/fiel-financiera/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic82/81cb188eec5a20e192a9d2047a726a9f.gif" width="300" height="250" border="0" alt="fiel" /><noscript><img src="http://i.picasion.com/pic82/81cb188eec5a20e192a9d2047a726a9f.gif" width="300" height="250" border="0" alt="fiel" /></noscript></a><br /></div>
		</aside><aside id="text-15" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/pastas-mayo/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic81/75242fecdded4b5cad693d5e9765eecb.gif" width="300" height="250" border="0" alt="http://acontecerhumboldt.com.ar/2016/pastas-mayo/" /><noscript><img src="http://i.picasion.com/pic81/75242fecdded4b5cad693d5e9765eecb.gif" width="300" height="250" border="0" alt="http://acontecerhumboldt.com.ar/2016/pastas-mayo/" /></noscript></a><br /></div>
		</aside><aside id="text-16" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.colomboelectricidad.com/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic81/e501356ed29fa49c2f4506dd334e2d2c.gif" width="300" height="250" border="0" alt="http://www.colomboelectricidad.com/" /><noscript><img src="http://i.picasion.com/pic81/e501356ed29fa49c2f4506dd334e2d2c.gif" width="300" height="250" border="0" alt="http://www.colomboelectricidad.com/" /></noscript></a><br /></div>
		</aside><aside id="text-17" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/collomb/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic81/18add4108b84053a30e40196cb7ba090.gif" width="300" height="250" border="0" alt="http://acontecerhumboldt.com.ar/2016/collomb/" /><noscript><img src="http://i.picasion.com/pic81/18add4108b84053a30e40196cb7ba090.gif" width="300" height="250" border="0" alt="http://acontecerhumboldt.com.ar/2016/collomb/" /></noscript></a><br /></div>
		</aside><aside id="text-26" class="widget widget_text clearfix">			<div class="textwidget"><a href="https://www.facebook.com/profile.php?id=100009787148616"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://i.picasion.com/pic85/bfe1e21f5f8a80cb356567f10ff7c7da.gif" width="300" height="300" border="0" alt="http://picasion.com/" /><noscript><img src="http://i.picasion.com/pic85/bfe1e21f5f8a80cb356567f10ff7c7da.gif" width="300" height="300" border="0" alt="http://picasion.com/" /></noscript></a><br /></div>
		</aside><aside id="colormag_300x250_advertisement_widget-13" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2017/02/picasion.com_0b071deac48cf4b92cb860462989fae1.gif" width="300" height="250" alt=""></div>		</div>
		</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">
		<h3 class="widget-title"><span>Entradas recientes</span></h3>
		<ul>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2021/01/17/covid-19-sabado-16-enero-37-infectados-nuevos-en-esperanza-10-humboldt-ver-localidades-de-la-provincia-y-nacional/" aria-current="page">COVID 19 SÁBADO 16 ENERO (37 infectados nuevos en Esperanza) (10 Humboldt) ver localidades de la Provincia y Nacional</a>
									</li>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2021/01/15/el-karting-santafesino-del-rio-salado-aqui-informe-completo-de-fapcdms-federacion-santafesino-de-automovilismo-deportivo/">El karting Santafesino del Rio Salado aqui informe completo de FAPCDMS Federación Santafesino de Automovilismo Deportivo</a>
									</li>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2021/01/15/cambios-en-el-gabinete-perotti-confirmo-a-tres-nuevos-ministros/">Cambios en el Gabinete: Perotti confirmó a tres nuevos ministros</a>
									</li>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2021/01/15/museo-de-humboldt-esttara-cerrado-al-publico-mes-de-enero-y-febrero-2021/">Museo de Humboldt estará cerrado al publico mes de Enero y Febrero 2021</a>
									</li>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2021/01/15/covid-19-jueves-14-dic-16-infectados-nuevos-en-esperanza-humboldt13-ver-localidades-de-la-provincia/">COVID 19 JUEVES 14 DIC. (16 infectados nuevos en Esperanza)( Humboldt13) ver localidades de la Provincia</a>
									</li>
					</ul>

		</aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archivos</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='http://acontecerhumboldt.com.ar/2016/2021/01/'> enero 2021 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/12/'> diciembre 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/11/'> noviembre 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/10/'> octubre 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/09/'> septiembre 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/08/'> agosto 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/07/'> julio 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/06/'> junio 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/05/'> mayo 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/04/'> abril 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/03/'> marzo 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/02/'> febrero 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/01/'> enero 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/12/'> diciembre 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/11/'> noviembre 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/10/'> octubre 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/09/'> septiembre 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/08/'> agosto 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/07/'> julio 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/06/'> junio 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/05/'> mayo 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/04/'> abril 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/03/'> marzo 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/02/'> febrero 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/01/'> enero 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/12/'> diciembre 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/11/'> noviembre 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/10/'> octubre 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/09/'> septiembre 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/08/'> agosto 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/07/'> julio 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/06/'> junio 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/05/'> mayo 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/04/'> abril 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/03/'> marzo 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/02/'> febrero 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/01/'> enero 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/12/'> diciembre 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/11/'> noviembre 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/10/'> octubre 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/09/'> septiembre 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/08/'> agosto 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/07/'> julio 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/06/'> junio 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/05/'> mayo 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/04/'> abril 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/03/'> marzo 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/02/'> febrero 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/01/'> enero 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/12/'> diciembre 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/11/'> noviembre 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/10/'> octubre 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/09/'> septiembre 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/08/'> agosto 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/07/'> julio 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/06/'> junio 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/05/'> mayo 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/04/'> abril 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/03/'> marzo 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/02/'> febrero 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/01/'> enero 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/12/'> diciembre 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/11/'> noviembre 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/10/'> octubre 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/09/'> septiembre 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/08/'> agosto 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/07/'> julio 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/06/'> junio 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/05/'> mayo 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/04/'> abril 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2014/12/'> diciembre 2014 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2014/11/'> noviembre 2014 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorías</span></h3>
			<ul>
					<li class="cat-item cat-item-8"><a href="http://acontecerhumboldt.com.ar/2016/category/cumpleanos/">CUMPLEAÑOS</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/deportes/">DEPORTES</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://acontecerhumboldt.com.ar/2016/category/https-www-fmaaroncastellanos-com-ar-nota-1299-ver-aqui-efemerides-y-recuerdos-recopilados-por-hector-balverdi-mes-agosto-2020/">EFEMERIDES</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://acontecerhumboldt.com.ar/2016/category/eventos-varios/">EVENTOS VARIOS</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/locales/">LOCALES</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://acontecerhumboldt.com.ar/2016/category/necrologicas/">NECROLÓGICAS</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/">NOTICIAS</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/politica/">POLITICA</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/regionales/">REGIONALES</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://acontecerhumboldt.com.ar/2016/category/varios/">VARIOS</a>
</li>
			</ul>

			</aside><aside id="meta-2" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Meta</span></h3>
		<ul>
						<li><a href="http://acontecerhumboldt.com.ar/2016/wp-login.php">Acceder</a></li>
			<li><a href="http://acontecerhumboldt.com.ar/2016/feed/">Feed de entradas</a></li>
			<li><a href="http://acontecerhumboldt.com.ar/2016/comments/feed/">Feed de comentarios</a></li>

			<li><a href="https://es.wordpress.org/">WordPress.org</a></li>
		</ul>

		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><img class="lazy lazy-hidden wp-image-691 size-full aligncenter" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/02/aupiciantesHUMBOLDT.png" alt="aupiciantesHUMBOLDT" width="728" height="90" /><noscript><img class="wp-image-691 size-full aligncenter" src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/02/aupiciantesHUMBOLDT.png" alt="aupiciantesHUMBOLDT" width="728" height="90" /></noscript></div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="colormag_300x250_advertisement_widget-14" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="http://www.prefecturanaval.gov.ar/alturas/index.php" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2017/02/ALTURARIOS.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-15" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2017/03/16996701_1576301019049902_1849333152_n.jpg" width="300" height="250" alt=""></div>		</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
               <aside id="categories-3" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorías</span></h3>
			<ul>
					<li class="cat-item cat-item-8"><a href="http://acontecerhumboldt.com.ar/2016/category/cumpleanos/">CUMPLEAÑOS</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/deportes/">DEPORTES</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://acontecerhumboldt.com.ar/2016/category/https-www-fmaaroncastellanos-com-ar-nota-1299-ver-aqui-efemerides-y-recuerdos-recopilados-por-hector-balverdi-mes-agosto-2020/">EFEMERIDES</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://acontecerhumboldt.com.ar/2016/category/eventos-varios/">EVENTOS VARIOS</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/locales/">LOCALES</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://acontecerhumboldt.com.ar/2016/category/necrologicas/">NECROLÓGICAS</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/">NOTICIAS</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/politica/">POLITICA</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/regionales/">REGIONALES</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://acontecerhumboldt.com.ar/2016/category/varios/">VARIOS</a>
</li>
			</ul>

			</aside>            </div>
            <div class="tg-fourth-footer-widget">
               
		<aside id="recent-posts-4" class="widget widget_recent_entries clearfix">
		<h3 class="widget-title"><span>Entradas recientes</span></h3>
		<ul>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2021/01/17/covid-19-sabado-16-enero-37-infectados-nuevos-en-esperanza-10-humboldt-ver-localidades-de-la-provincia-y-nacional/" aria-current="page">COVID 19 SÁBADO 16 ENERO (37 infectados nuevos en Esperanza) (10 Humboldt) ver localidades de la Provincia y Nacional</a>
									</li>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2021/01/15/el-karting-santafesino-del-rio-salado-aqui-informe-completo-de-fapcdms-federacion-santafesino-de-automovilismo-deportivo/">El karting Santafesino del Rio Salado aqui informe completo de FAPCDMS Federación Santafesino de Automovilismo Deportivo</a>
									</li>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2021/01/15/cambios-en-el-gabinete-perotti-confirmo-a-tres-nuevos-ministros/">Cambios en el Gabinete: Perotti confirmó a tres nuevos ministros</a>
									</li>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2021/01/15/museo-de-humboldt-esttara-cerrado-al-publico-mes-de-enero-y-febrero-2021/">Museo de Humboldt estará cerrado al publico mes de Enero y Febrero 2021</a>
									</li>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2021/01/15/covid-19-jueves-14-dic-16-infectados-nuevos-en-esperanza-humboldt13-ver-localidades-de-la-provincia/">COVID 19 JUEVES 14 DIC. (16 infectados nuevos en Esperanza)( Humboldt13) ver localidades de la Provincia</a>
									</li>
					</ul>

		</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Acontecer-Humboldt-1471684359795396/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2021 <a href="http://acontecerhumboldt.com.ar/2016/" title="Acontecer Humboldt" ><span>Acontecer Humboldt</span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.62);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'eVVCZGtadXhBa1FORDdvOHplcGpKMW93a29uL0FaUXlWL0s0a1dTbittNVBLTjliSmNDbEZuRTFTbXRsdWNDRFM4U3ZmVFd6VlA1NHlRMkN5TUhwTVVXREd4RSsxTkxad2NmaVpMT2VkOGsyUDF0NDA1SVk2bmxwVTRWWVRYZ1N8MWVYVHhtd2RlY3A3blViM21mRjlEeVQ4SUl6SFhxVVhPN0V2RFVtSnJ0QT0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            border: 1px solid #b5b5b5 !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

<link rel='stylesheet' id='glg-photobox-style-css'  href='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/gallery-lightbox-slider/css/photobox/photobox.css?ver=1.0.0.37' type='text/css' media='' />
<link rel='stylesheet' id='icp-carousel-theme-css'  href='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/image-carousel/css/jquery.bxslider.css?ver=1.0.0.31' type='text/css' media='' />
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.6' id='SFSIjqueryModernizr-js'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.6' id='SFSIjqueryShuffle-js'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.6' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"http:\/\/acontecerhumboldt.com.ar\/2016\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"http:\/\/acontecerhumboldt.com.ar\/2016\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/acontecerhumboldt.com.ar\/2016\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.6' id='SFSICustomJs-js'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/navigation.js?ver=5.6' id='colormag-navigation-js'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.6' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/colormag-custom.js?ver=5.6' id='colormag-custom-js'></script>
<script type='text/javascript' id='twitter-wjs-js-extra'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2' id='BJLL-js'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js?ver=1.0.0.37' id='glg-photobox-js'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/image-carousel/js/jquery/jquery.bxslider.js?ver=1.0.0.31' id='icp-carousel-js'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/image-carousel/js/jquery/jquery.easing.1.3.js?ver=1.0.0.31' id='icp-easing-js'></script>

<!--[if lt IE 9]><link rel="stylesheet" href="http://acontecerhumboldt.com.ar/2016/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->

<style type="text/css">

	#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption, .blocks-gallery-item figcaption { display: none !important; }
	.pbWrapper > img{display: inline;}
	#pbThumbsToggler {display: none !important;}

</style>
    
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	
	/* START --- Gallery Lightbox Lite --- */
	
		// Gutenberg Adaptive
	$('.blocks-gallery-item').each(function(i) {
		
		var $blck = $(this).find('img'),
		$isSrc = $blck.attr('src');
		
		if (! $blck.closest('a').length) {
			$blck.wrap('<a class="glg-a-custom-wrap" href="'+$isSrc+'"></a>');
		}
		
	});
	
			
	// Initialize!
	// .glg-a-custom-wrap (Block Gallery)
	// .carousel-item:not(".bx-clone") > a:not(".icp_custom_link") (Image Carousel)
	// .gallery-item > dt > a (Native Gallery)
	$('.gallery, .ghozylab-gallery, .wp-block-gallery')
		.photobox('.carousel-item > a:not(".icp_custom_link"),a.glg-a-custom-wrap, .gallery-item > dt > a, .gallery-item > div > a',{
			autoplay: true,
			time: 3000,
			thumbs: true,
			counter: ''
		}, callback);
		function callback(){
		};
		
});

/* END --- Gallery Lightbox Lite --- */

// ]]></script>

    
    </body>
</html>
