<!DOCTYPE html>
<html lang="es">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Gracias a las donaciones se va renovando la Capilla San Roque de Cavour - Acontecer Humboldt</title>
	<link rel="canonical" href="http://acontecerhumboldt.com.ar/2016/2022/06/02/gracias-a-las-donaciones-se-va-renovando-la-capilla-san-roque-de-cavour/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gracias a las donaciones se va renovando la Capilla San Roque de Cavour - Acontecer Humboldt" />
	<meta property="og:description" content="Se van cumpliendo las metas que un grupo de familias quisieron mantener la Capilla hace años y que en este" />
	<meta property="og:url" content="http://acontecerhumboldt.com.ar/2016/2022/06/02/gracias-a-las-donaciones-se-va-renovando-la-capilla-san-roque-de-cavour/" />
	<meta property="og:site_name" content="Acontecer Humboldt" />
	<meta property="article:published_time" content="2022-06-02T16:58:32+00:00" />
	<meta property="og:image" content="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2022/06/9d7c2cd6-4516-4082-ba1c-c0689fc81c37.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="500" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Hector Balverdi" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://acontecerhumboldt.com.ar/2016/#website","url":"http://acontecerhumboldt.com.ar/2016/","name":"Acontecer Humboldt","description":"Noticias Regionales","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://acontecerhumboldt.com.ar/2016/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"http://acontecerhumboldt.com.ar/2016/2022/06/02/gracias-a-las-donaciones-se-va-renovando-la-capilla-san-roque-de-cavour/#primaryimage","url":"http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2022/06/9d7c2cd6-4516-4082-ba1c-c0689fc81c37.jpg","contentUrl":"http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2022/06/9d7c2cd6-4516-4082-ba1c-c0689fc81c37.jpg","width":800,"height":500},{"@type":"WebPage","@id":"http://acontecerhumboldt.com.ar/2016/2022/06/02/gracias-a-las-donaciones-se-va-renovando-la-capilla-san-roque-de-cavour/#webpage","url":"http://acontecerhumboldt.com.ar/2016/2022/06/02/gracias-a-las-donaciones-se-va-renovando-la-capilla-san-roque-de-cavour/","name":"Gracias a las donaciones se va renovando la Capilla San Roque de Cavour - Acontecer Humboldt","isPartOf":{"@id":"http://acontecerhumboldt.com.ar/2016/#website"},"primaryImageOfPage":{"@id":"http://acontecerhumboldt.com.ar/2016/2022/06/02/gracias-a-las-donaciones-se-va-renovando-la-capilla-san-roque-de-cavour/#primaryimage"},"datePublished":"2022-06-02T16:58:32+00:00","dateModified":"2022-06-02T16:58:32+00:00","author":{"@id":"http://acontecerhumboldt.com.ar/2016/#/schema/person/cda7f7d48cc3ba6a09b2d364ffe214ec"},"breadcrumb":{"@id":"http://acontecerhumboldt.com.ar/2016/2022/06/02/gracias-a-las-donaciones-se-va-renovando-la-capilla-san-roque-de-cavour/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://acontecerhumboldt.com.ar/2016/2022/06/02/gracias-a-las-donaciones-se-va-renovando-la-capilla-san-roque-de-cavour/"]}]},{"@type":"BreadcrumbList","@id":"http://acontecerhumboldt.com.ar/2016/2022/06/02/gracias-a-las-donaciones-se-va-renovando-la-capilla-san-roque-de-cavour/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"http://acontecerhumboldt.com.ar/2016/"},{"@type":"ListItem","position":2,"name":"Gracias a las donaciones se va renovando la Capilla San Roque de Cavour"}]},{"@type":"Person","@id":"http://acontecerhumboldt.com.ar/2016/#/schema/person/cda7f7d48cc3ba6a09b2d364ffe214ec","name":"Hector Balverdi","image":{"@type":"ImageObject","inLanguage":"es","@id":"http://acontecerhumboldt.com.ar/2016/#/schema/person/image/","url":"http://2.gravatar.com/avatar/58713fa22d7ebce109ce5c3c1127c8da?s=96&d=mm&r=g","contentUrl":"http://2.gravatar.com/avatar/58713fa22d7ebce109ce5c3c1127c8da?s=96&d=mm&r=g","caption":"Hector Balverdi"},"sameAs":["http://www.acontecerhumboldt.com.ar"],"url":"http://acontecerhumboldt.com.ar/2016/author/hector/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Acontecer Humboldt &raquo; Feed" href="http://acontecerhumboldt.com.ar/2016/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/acontecerhumboldt.com.ar\/2016\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='awesome-weather-css'  href='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/awesome-weather/awesome-weather.css?ver=6.0' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/style.css?ver=2.0.8' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.8' type='text/css' media='all' />
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.8' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://acontecerhumboldt.com.ar/2016/wp-json/" /><link rel="alternate" type="application/json" href="http://acontecerhumboldt.com.ar/2016/wp-json/wp/v2/posts/20048" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://acontecerhumboldt.com.ar/2016/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://acontecerhumboldt.com.ar/2016/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='http://acontecerhumboldt.com.ar/2016/?p=20048' />
<link rel="alternate" type="application/json+oembed" href="http://acontecerhumboldt.com.ar/2016/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facontecerhumboldt.com.ar%2F2016%2F2022%2F06%2F02%2Fgracias-a-las-donaciones-se-va-renovando-la-capilla-san-roque-de-cavour%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://acontecerhumboldt.com.ar/2016/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facontecerhumboldt.com.ar%2F2016%2F2022%2F06%2F02%2Fgracias-a-las-donaciones-se-va-renovando-la-capilla-san-roque-de-cavour%2F&#038;format=xml" />
<meta name="follow.it-verification-code-eVVCZGtadXhBa1FORDdvOHplcGpKMW93a29uL0FaUXlWL0s0a1dTbittNVBLTjliSmNDbEZuRTFTbXRsdWNDRFM4U3ZmVFd6VlA1NHlRMkN5TUhwTVVXREd4RSsxTkxad2NmaVpMT2VkOGsyUDF0NDA1SVk2bmxwVTRWWVRYZ1N8MWVYVHhtd2RlY3A3blViM21mRjlEeVQ4SUl6SFhxVVhPN0V2RFVtSnJ0QT0=" content="luSA5Ph9ZMr6zAuQK9wc"/><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cad6c5; }
</style>
	<link rel="icon" href="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/01/cropped-LOGO-Custom-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/01/cropped-LOGO-Custom-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/01/cropped-LOGO-Custom-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/01/cropped-LOGO-Custom-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-20048 single-format-standard custom-background wp-custom-logo wp-embed-responsive sfsi_actvite_theme_default right-sidebar wide">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			viernes, junio 3, 2022		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>

			<ul class="newsticker">
									<li>
						<a href="http://acontecerhumboldt.com.ar/2016/2022/06/02/10-de-junio-curso-de-manipulacion-de-alimentos-en-humboldt/" title="10 de Junio Curso de Manipulación de alimentos en Humboldt">
							10 de Junio Curso de Manipulación de alimentos en Humboldt						</a>
					</li>
									<li>
						<a href="http://acontecerhumboldt.com.ar/2016/2022/06/02/curso-del-arte-del-telar-comienza-este-viernes-3-de-junio-15-horas-en-humboldt/" title="Curso del Arte del Telar  comienza este viernes 3 de Junio 15 horas en Humboldt">
							Curso del Arte del Telar  comienza este viernes 3 de Junio 15 horas en Humboldt						</a>
					</li>
									<li>
						<a href="http://acontecerhumboldt.com.ar/2016/2022/06/02/homenaje-de-recordacion-imponiendo-nombre-celestino-rothmann-al-taller-del-nuevo-galpon-comunal-de-humboldt/" title="Homenaje de recordación, imponiendo  nombre Celestino Rothmann. al taller del nuevo galpón Comunal de Humboldt">
							Homenaje de recordación, imponiendo  nombre Celestino Rothmann. al taller del nuevo galpón Comunal de Humboldt						</a>
					</li>
									<li>
						<a href="http://acontecerhumboldt.com.ar/2016/2022/06/02/domingo-12-de-junio-grupo-de-los-diez-invitan-a-la-funcion-de-la-obra-hotel-de-inmigrantes-de-laura-coton-y-maria-rosa-pfeiffer/" title="Domingo 12 de Junio Grupo de los Diez invitan a la función de la obra HOTEL DE INMIGRANTES, de Laura Coton y María Rosa Pfeiffer">
							Domingo 12 de Junio Grupo de los Diez invitan a la función de la obra HOTEL DE INMIGRANTES, de Laura Coton y María Rosa Pfeiffer						</a>
					</li>
									<li>
						<a href="http://acontecerhumboldt.com.ar/2016/2022/06/02/avanza-la-construccion-de-cordon-cuneta-de-calle-valentin-konig-en-colonia-nueva/" title="Avanza la construcción de cordón cuneta de calle Valentin König en Colonia Nueva.">
							Avanza la construcción de cordón cuneta de calle Valentin König en Colonia Nueva.						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Acontecer-Humboldt-1471684359795396/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://acontecerhumboldt.com.ar/2016/" class="custom-logo-link" rel="home"><img width="289" height="114" src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/01/LOGO-Custom.jpg" class="custom-logo" alt="Acontecer Humboldt" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://acontecerhumboldt.com.ar/2016/" title="Acontecer Humboldt" rel="home">Acontecer Humboldt</a>
							</h3>
						
													<p id="site-description">
								Noticias Regionales							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="text-18" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://acontecerhumboldt.com.ar/2016/"
						   title="Acontecer Humboldt"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
						
		<div class="random-post">
							<a href="http://acontecerhumboldt.com.ar/2016/2016/04/01/cronograma-de-pagos-empleados-publicos-provinciales/" title="Ver una entrada aleatoria">
					<i class="fa fa-random"></i>
				</a>
					</div>

									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="http://acontecerhumboldt.com.ar/2016/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Buscar"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-558"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/">NOTICIAS</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/locales/">LOCALES</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/deportes/">DEPORTES</a></li>
<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/regionales/">REGIONALES</a></li>
<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/politica/">POLITICA</a></li>
<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557"><a href="http://acontecerhumboldt.com.ar/2016/category/cumpleanos/">CUMPLEAÑOS</a></li>
<li id="menu-item-1279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1279"><a href="http://acontecerhumboldt.com.ar/2016/category/https-www-fmaaroncastellanos-com-ar-nota-1299-ver-aqui-efemerides-y-recuerdos-recopilados-por-hector-balverdi-mes-agosto-2020/">EFEMÉRIDES</a></li>
<li id="menu-item-1280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1280"><a href="http://acontecerhumboldt.com.ar/2016/category/necrologicas/">NECROLÓGICAS</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="http://acontecerhumboldt.com.ar/2016/category/varios/">VARIOS</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-20048" class="post-20048 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
	
				<div class="featured-image">
									<a href="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2022/06/9d7c2cd6-4516-4082-ba1c-c0689fc81c37.jpg" class="image-popup"><img width="800" height="445" src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2022/06/9d7c2cd6-4516-4082-ba1c-c0689fc81c37-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/" style="background:#1e73be" rel="category tag">NOTICIAS</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Gracias a las donaciones se va renovando la Capilla San Roque de Cavour			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="http://acontecerhumboldt.com.ar/2016/2022/06/02/gracias-a-las-donaciones-se-va-renovando-la-capilla-san-roque-de-cavour/" title="4:58 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-06-02T16:58:32+00:00">2 junio, 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://acontecerhumboldt.com.ar/2016/author/hector/"
					   title="Hector Balverdi"
					>
						Hector Balverdi					</a>
				</span>
			</span>

			</div>
		<div class="entry-content clearfix">
			<p>Se van cumpliendo las metas que un grupo de familias quisieron mantener la Capilla hace años y que en este 2022 vuelve a lucir con su mejor visión .Ya se ha renovado la parte Externa y en sector interior se van arreglando y también quedará bien presentada .En la Mutual del Club Juv unida de Humboldt se puede realizar los aportes como ofrenda, esto contribuirá a finalizar esta importante misión</p>
		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://acontecerhumboldt.com.ar/2016/2022/06/02/jueves-2-junio-sonara-la-sirena-de-cuartel-bomberos-celebran-su-dia/" rel="prev"><span class="meta-nav">&larr;</span> Jueves 2 junio sonará la sirena de cuartel Bomberos , celebran su dia</a></li>
			<li class="next"><a href="http://acontecerhumboldt.com.ar/2016/2022/06/02/avanza-la-construccion-de-cordon-cuneta-de-calle-valentin-konig-en-colonia-nueva/" rel="next">Avanza la construcción de cordón cuneta de calle Valentin König en Colonia Nueva. <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="http://acontecerhumboldt.com.ar/2016/2016/03/07/emiliano-bonfanti-expuso-en-concepcion-del-uruguay-muestra-paisaje-en-transito/" title="EMILIANO BONFANTI EXPUSO EN CONCEPCIÓN DEL URUGUAY muestra “Paisaje en tránsito”">
								<img width="390" height="205" src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/03/p16-muestra-de-dibujos-696x461-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="http://acontecerhumboldt.com.ar/2016/2016/03/07/emiliano-bonfanti-expuso-en-concepcion-del-uruguay-muestra-paisaje-en-transito/" rel="bookmark" title="EMILIANO BONFANTI EXPUSO EN CONCEPCIÓN DEL URUGUAY muestra “Paisaje en tránsito”">
								EMILIANO BONFANTI EXPUSO EN CONCEPCIÓN DEL URUGUAY muestra “Paisaje en tránsito”							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="http://acontecerhumboldt.com.ar/2016/2016/03/07/emiliano-bonfanti-expuso-en-concepcion-del-uruguay-muestra-paisaje-en-transito/" title="10:47 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2016-03-07T22:47:20+00:00">7 marzo, 2016</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://acontecerhumboldt.com.ar/2016/author/hector/"
					   title="Hector Balverdi"
					>
						Hector Balverdi					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="http://acontecerhumboldt.com.ar/2016/2018/09/26/luis-escalante-esta-pintando-el-mural-de-ruta-70-en-ingreso-a-humboldt/" title="Luis Escalante esta pintando el  mural de ruta 70 en ingreso a Humboldt">
								<img width="390" height="205" src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2018/09/42686404_1964388580321825_2560357673048473600_n-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="http://acontecerhumboldt.com.ar/2016/2018/09/26/luis-escalante-esta-pintando-el-mural-de-ruta-70-en-ingreso-a-humboldt/" rel="bookmark" title="Luis Escalante esta pintando el  mural de ruta 70 en ingreso a Humboldt">
								Luis Escalante esta pintando el  mural de ruta 70 en ingreso a Humboldt							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="http://acontecerhumboldt.com.ar/2016/2018/09/26/luis-escalante-esta-pintando-el-mural-de-ruta-70-en-ingreso-a-humboldt/" title="1:07 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-09-26T01:07:31+00:00">26 septiembre, 2018</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://acontecerhumboldt.com.ar/2016/author/hector/"
					   title="Hector Balverdi"
					>
						Hector Balverdi					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="http://acontecerhumboldt.com.ar/2016/2017/03/07/gustavo-falkenmayer-con-foto-este-hermoso-bichito-los-sacaron-hoy-el-villa-paso-las-piedras-arroyo-cululu/" title="Gustavo Falkenmayer con foto &#8220;Este hermoso bichito los sacaron hoy el Villa Paso las Piedras&#8221; Arroyo Cululú">
								<img width="330" height="205" src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2017/03/arroyo-cululú-330x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="http://acontecerhumboldt.com.ar/2016/2017/03/07/gustavo-falkenmayer-con-foto-este-hermoso-bichito-los-sacaron-hoy-el-villa-paso-las-piedras-arroyo-cululu/" rel="bookmark" title="Gustavo Falkenmayer con foto &#8220;Este hermoso bichito los sacaron hoy el Villa Paso las Piedras&#8221; Arroyo Cululú">
								Gustavo Falkenmayer con foto &#8220;Este hermoso bichito los sacaron hoy el Villa Paso las Piedras&#8221; Arroyo Cululú							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="http://acontecerhumboldt.com.ar/2016/2017/03/07/gustavo-falkenmayer-con-foto-este-hermoso-bichito-los-sacaron-hoy-el-villa-paso-las-piedras-arroyo-cululu/" title="2:08 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-03-07T02:08:33+00:00">7 marzo, 2017</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://acontecerhumboldt.com.ar/2016/author/hector/"
					   title="Hector Balverdi"
					>
						Hector Balverdi					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="media_image-2" class="widget widget_media_image clearfix"><a href="http://futbolpasoapaso.com.ar/"><img width="300" height="142" src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-07-at-10.20.31-PM-300x142.jpeg" class="image wp-image-18524  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-07-at-10.20.31-PM-300x142.jpeg 300w, http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-07-at-10.20.31-PM.jpeg 599w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="text-28" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside><aside id="text-24" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.e-max.com.ar/"><img src="http://i.picasion.com/pic81/9040e7d0f5241ca6559561edbcd96342.gif" width="300" height="300" border="0" alt="http://www.e-max.com.ar/" /></a><br /><a href="https://www.facebook.com/emaxcines/">Visitanos en Facebook</a><br/>
<a href="http://www.e-max.com.ar/">Visita nuestro sitio web</a></div>
		</aside><aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://picasion.com/"><img src="http://i.picasion.com/pic81/b8435d99f56b66cb4762f4f9b1322492.gif" width="300" height="250" border="0" alt="DULCE DE LECHE BOURQUIN" /></a><br /></div>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/?page_id=894&preview=true"><img src="http://i.picasion.com/pic81/8efb66466bf556f72ed564b54d6b2805.gif" width="300" height="250" border="0" alt="Comuna de Humboldt" /></a><br /><a href="https://www.facebook.com/cultura.comunadehumboldt"></a></div>
		</aside><aside id="text-29" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/sic-gom-metalurgica/"><img src="http://i.picasion.com/pic85/27c54685e4309e77e203944388d51bc5.gif" width="300" height="300" border="0" alt="CLICK AQUI" /></a><br /></div>
		</aside><aside id="text-27" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/humboldt-un-lugar-para-invertir/"><img src="http://i.picasion.com/pic85/c6ae8d52370068d3c80bc1921557b7c4.gif" width="300" height="300" border="0" alt="CLICK AQUÍ" /></a><br /></div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://mutualcaju.com.ar/web/"><img src="http://i.picasion.com/pic81/7597c086f81bf372f994a71b4b723bd5.gif" width="300" height="250" border="0" alt="http://mutualcaju.com.ar/web/" /></a><br /></div>
		</aside><aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget"><img src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2016/02/1-3-300x250.jpg" alt="1" width="300" height="250" class="alignnone size-medium wp-image-868" /></div>
		</aside><aside id="text-13" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/carnave/"><img src="http://i.picasion.com/pic81/4025066656a9388af177ddf8707e6486.gif" width="300" height="250" border="0" alt="http://picasion.com/" /></a><br /></div>
		</aside><aside id="text-30" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/tschaggeny/"><img src="http://i.picasion.com/pic85/f9d8399a5347a3150cb1330f8912514f.gif" width="300" height="300" border="0" alt=http://acontecerhumboldt.com.ar/2016/tschaggeny/" /></a></div>
		</aside><aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget clearfix"><div id="awe-ajax-awesome-weather-esperanza" class="awe-ajax-awesome-weather-esperanza awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-esperanza","locale":false,"location":"Esperanza","owm_city_id":"3856022","override_title":"Humbodlt","size":"wide","units":"C","forecast_days":"5","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"http:\/\/acontecerhumboldt.com.ar\/2016\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></aside><aside id="text-31" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/rr/"><img src="http://i.picasion.com/pic85/287835d1b09268051ad4d50ece1d07f9.gif" width="300" height="300" border="0" alt="http://acontecerhumboldt.com.ar/2016/rr/" /></a><br /></div>
		</aside><aside id="text-12" class="widget widget_text clearfix"><h3 class="widget-title"><span>FM AARÓN CASTELLANOS</span></h3>			<div class="textwidget"><a href="http://fmaaroncastellanos.radiostream321.com/"><img src="http://i.picasion.com/pic81/c0ae2d6b3639fe59b62ceb03646483a2.gif" width="300" height="250" border="0" alt="http://picasion.com/" /></a><br /><a href="http://fmaaroncastellanos.radiostream321.com/">ESCUCHAR EN VIVO</a></div>
		</aside><aside id="text-25" class="widget widget_text clearfix">			<div class="textwidget"><a href="https://www.facebook.com/profile.php?id=100006792405985&fref=ts"><img src="http://i.picasion.com/pic82/98c6b23738111937e0edcf826b54fc37.gif" width="300" height="300" border="0" alt="http://picasion.com/" /></a><br /></div>
		</aside><aside id="text-23" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/lp-techos/"><img src="http://i.picasion.com/pic81/6a2073061c7242a2099f4fa8b051ae4f.gif" width="300" height="250" border="0" alt="LOS PEPINOS" /></a><br /></div>
		</aside><aside id="text-14" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/fiel-financiera/"><img src="http://i.picasion.com/pic82/81cb188eec5a20e192a9d2047a726a9f.gif" width="300" height="250" border="0" alt="fiel" /></a><br /></div>
		</aside><aside id="text-15" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/pastas-mayo/"><img src="http://i.picasion.com/pic81/75242fecdded4b5cad693d5e9765eecb.gif" width="300" height="250" border="0" alt="http://acontecerhumboldt.com.ar/2016/pastas-mayo/" /></a><br /></div>
		</aside><aside id="text-16" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.colomboelectricidad.com/"><img src="http://i.picasion.com/pic81/e501356ed29fa49c2f4506dd334e2d2c.gif" width="300" height="250" border="0" alt="http://www.colomboelectricidad.com/" /></a><br /></div>
		</aside><aside id="text-17" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://acontecerhumboldt.com.ar/2016/collomb/"><img src="http://i.picasion.com/pic81/18add4108b84053a30e40196cb7ba090.gif" width="300" height="250" border="0" alt="http://acontecerhumboldt.com.ar/2016/collomb/" /></a><br /></div>
		</aside><aside id="text-26" class="widget widget_text clearfix">			<div class="textwidget"><a href="https://www.facebook.com/profile.php?id=100009787148616"><img src="http://i.picasion.com/pic85/bfe1e21f5f8a80cb356567f10ff7c7da.gif" width="300" height="300" border="0" alt="http://picasion.com/" /></a><br /></div>
		</aside><aside id="colormag_300x250_advertisement_widget-13" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2017/02/picasion.com_0b071deac48cf4b92cb860462989fae1.gif" width="300" height="250" alt=""></div>		</div>

		</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">
		<h3 class="widget-title"><span>Entradas recientes</span></h3>
		<ul>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2022/06/02/10-de-junio-curso-de-manipulacion-de-alimentos-en-humboldt/">10 de Junio Curso de Manipulación de alimentos en Humboldt</a>
									</li>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2022/06/02/curso-del-arte-del-telar-comienza-este-viernes-3-de-junio-15-horas-en-humboldt/">Curso del Arte del Telar  comienza este viernes 3 de Junio 15 horas en Humboldt</a>
									</li>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2022/06/02/homenaje-de-recordacion-imponiendo-nombre-celestino-rothmann-al-taller-del-nuevo-galpon-comunal-de-humboldt/">Homenaje de recordación, imponiendo  nombre Celestino Rothmann. al taller del nuevo galpón Comunal de Humboldt</a>
									</li>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2022/06/02/domingo-12-de-junio-grupo-de-los-diez-invitan-a-la-funcion-de-la-obra-hotel-de-inmigrantes-de-laura-coton-y-maria-rosa-pfeiffer/">Domingo 12 de Junio Grupo de los Diez invitan a la función de la obra HOTEL DE INMIGRANTES, de Laura Coton y María Rosa Pfeiffer</a>
									</li>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2022/06/02/avanza-la-construccion-de-cordon-cuneta-de-calle-valentin-konig-en-colonia-nueva/">Avanza la construcción de cordón cuneta de calle Valentin König en Colonia Nueva.</a>
									</li>
					</ul>

		</aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archivos</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='http://acontecerhumboldt.com.ar/2016/2022/06/'> junio 2022 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2022/05/'> mayo 2022 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2022/04/'> abril 2022 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2022/03/'> marzo 2022 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2022/02/'> febrero 2022 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2022/01/'> enero 2022 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2021/12/'> diciembre 2021 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2021/11/'> noviembre 2021 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2021/10/'> octubre 2021 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2021/09/'> septiembre 2021 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2021/08/'> agosto 2021 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2021/07/'> julio 2021 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2021/06/'> junio 2021 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2021/05/'> mayo 2021 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2021/04/'> abril 2021 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2021/03/'> marzo 2021 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2021/02/'> febrero 2021 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2021/01/'> enero 2021 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/12/'> diciembre 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/11/'> noviembre 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/10/'> octubre 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/09/'> septiembre 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/08/'> agosto 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/07/'> julio 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/06/'> junio 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/05/'> mayo 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/04/'> abril 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/03/'> marzo 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/02/'> febrero 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2020/01/'> enero 2020 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/12/'> diciembre 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/11/'> noviembre 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/10/'> octubre 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/09/'> septiembre 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/08/'> agosto 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/07/'> julio 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/06/'> junio 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/05/'> mayo 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/04/'> abril 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/03/'> marzo 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/02/'> febrero 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2019/01/'> enero 2019 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/12/'> diciembre 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/11/'> noviembre 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/10/'> octubre 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/09/'> septiembre 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/08/'> agosto 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/07/'> julio 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/06/'> junio 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/05/'> mayo 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/04/'> abril 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/03/'> marzo 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/02/'> febrero 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2018/01/'> enero 2018 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/12/'> diciembre 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/11/'> noviembre 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/10/'> octubre 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/09/'> septiembre 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/08/'> agosto 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/07/'> julio 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/06/'> junio 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/05/'> mayo 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/04/'> abril 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/03/'> marzo 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/02/'> febrero 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2017/01/'> enero 2017 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/12/'> diciembre 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/11/'> noviembre 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/10/'> octubre 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/09/'> septiembre 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/08/'> agosto 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/07/'> julio 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/06/'> junio 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/05/'> mayo 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/04/'> abril 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/03/'> marzo 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/02/'> febrero 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2016/01/'> enero 2016 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/12/'> diciembre 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/11/'> noviembre 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/10/'> octubre 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/09/'> septiembre 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/08/'> agosto 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/07/'> julio 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/06/'> junio 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/05/'> mayo 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2015/04/'> abril 2015 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2014/12/'> diciembre 2014 </option>
	<option value='http://acontecerhumboldt.com.ar/2016/2014/11/'> noviembre 2014 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorías</span></h3>
			<ul>
					<li class="cat-item cat-item-8"><a href="http://acontecerhumboldt.com.ar/2016/category/cumpleanos/">CUMPLEAÑOS</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/deportes/">DEPORTES</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://acontecerhumboldt.com.ar/2016/category/https-www-fmaaroncastellanos-com-ar-nota-1299-ver-aqui-efemerides-y-recuerdos-recopilados-por-hector-balverdi-mes-agosto-2020/">EFEMERIDES</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://acontecerhumboldt.com.ar/2016/category/eventos-varios/">EVENTOS VARIOS</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/locales/">LOCALES</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://acontecerhumboldt.com.ar/2016/category/necrologicas/">NECROLÓGICAS</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/">NOTICIAS</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/politica/">POLITICA</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/regionales/">REGIONALES</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://acontecerhumboldt.com.ar/2016/category/varios/">VARIOS</a>
</li>
			</ul>

			</aside><aside id="meta-2" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Meta</span></h3>
		<ul>
						<li><a rel="nofollow" href="http://acontecerhumboldt.com.ar/2016/wp-login.php">Acceder</a></li>
			<li><a href="http://acontecerhumboldt.com.ar/2016/feed/">Feed de entradas</a></li>
			<li><a href="http://acontecerhumboldt.com.ar/2016/comments/feed/">Feed de comentarios</a></li>

			<li><a href="https://es.wordpress.org/">WordPress.org</a></li>
		</ul>

		</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>				</div>
			</div>
					<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="colormag_300x250_advertisement_widget-14" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="http://www.prefecturanaval.gov.ar/alturas/index.php" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2017/02/ALTURARIOS.jpg" width="300" height="250" alt=""></a></div>		</div>

		</aside><aside id="colormag_300x250_advertisement_widget-15" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://acontecerhumboldt.com.ar/2016/wp-content/uploads/2017/03/16996701_1576301019049902_1849333152_n.jpg" width="300" height="250" alt=""></div>		</div>

		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
					<aside id="categories-3" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorías</span></h3>
			<ul>
					<li class="cat-item cat-item-8"><a href="http://acontecerhumboldt.com.ar/2016/category/cumpleanos/">CUMPLEAÑOS</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/deportes/">DEPORTES</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://acontecerhumboldt.com.ar/2016/category/https-www-fmaaroncastellanos-com-ar-nota-1299-ver-aqui-efemerides-y-recuerdos-recopilados-por-hector-balverdi-mes-agosto-2020/">EFEMERIDES</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://acontecerhumboldt.com.ar/2016/category/eventos-varios/">EVENTOS VARIOS</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/locales/">LOCALES</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://acontecerhumboldt.com.ar/2016/category/necrologicas/">NECROLÓGICAS</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/">NOTICIAS</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/politica/">POLITICA</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://acontecerhumboldt.com.ar/2016/category/noticias/regionales/">REGIONALES</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://acontecerhumboldt.com.ar/2016/category/varios/">VARIOS</a>
</li>
			</ul>

			</aside>				</div>
				<div class="tg-fourth-footer-widget">
					
		<aside id="recent-posts-4" class="widget widget_recent_entries clearfix">
		<h3 class="widget-title"><span>Entradas recientes</span></h3>
		<ul>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2022/06/02/10-de-junio-curso-de-manipulacion-de-alimentos-en-humboldt/">10 de Junio Curso de Manipulación de alimentos en Humboldt</a>
									</li>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2022/06/02/curso-del-arte-del-telar-comienza-este-viernes-3-de-junio-15-horas-en-humboldt/">Curso del Arte del Telar  comienza este viernes 3 de Junio 15 horas en Humboldt</a>
									</li>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2022/06/02/homenaje-de-recordacion-imponiendo-nombre-celestino-rothmann-al-taller-del-nuevo-galpon-comunal-de-humboldt/">Homenaje de recordación, imponiendo  nombre Celestino Rothmann. al taller del nuevo galpón Comunal de Humboldt</a>
									</li>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2022/06/02/domingo-12-de-junio-grupo-de-los-diez-invitan-a-la-funcion-de-la-obra-hotel-de-inmigrantes-de-laura-coton-y-maria-rosa-pfeiffer/">Domingo 12 de Junio Grupo de los Diez invitan a la función de la obra HOTEL DE INMIGRANTES, de Laura Coton y María Rosa Pfeiffer</a>
									</li>
											<li>
					<a href="http://acontecerhumboldt.com.ar/2016/2022/06/02/avanza-la-construccion-de-cordon-cuneta-de-calle-valentin-konig-en-colonia-nueva/">Avanza la construcción de cordón cuneta de calle Valentin König en Colonia Nueva.</a>
									</li>
					</ul>

		</aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Acontecer-Humboldt-1471684359795396/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2022 <a href="http://acontecerhumboldt.com.ar/2016/" title="Acontecer Humboldt" ><span>Acontecer Humboldt</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
					<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.75);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'eVVCZGtadXhBa1FORDdvOHplcGpKMW93a29uL0FaUXlWL0s0a1dTbittNVBLTjliSmNDbEZuRTFTbXRsdWNDRFM4U3ZmVFd6VlA1NHlRMkN5TUhwTVVXREd4RSsxTkxad2NmaVpMT2VkOGsyUDF0NDA1SVk2bmxwVTRWWVRYZ1N8MWVYVHhtd2RlY3A3blViM21mRjlEeVQ4SUl6SFhxVVhPN0V2RFVtSnJ0QT0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            border: 1px solid #b5b5b5 !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;
        }
        .sfsi_subscribe_Popinner form {
            margin: 0 20px !important;
        }
        .sfsi_subscribe_Popinner h5 {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;
            margin: 0 0 10px !important;
            padding: 0 !important;
        }
        .sfsi_subscription_form_field {
            margin: 5px 0 !important;
            width: 100% !important;
            display: inline-flex;
            display: -webkit-inline-flex;
        }

        .sfsi_subscription_form_field input {
            width: 100% !important;
            padding: 10px 0px !important;
        }

        .sfsi_subscribe_Popinner input[type=email] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;
        }
        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=submit] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;
        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=6.0' id='SFSIjqueryModernizr-js'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=6.0' id='SFSIjqueryShuffle-js'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=6.0' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"http:\/\/acontecerhumboldt.com.ar\/2016\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/acontecerhumboldt.com.ar\/2016\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=2.7.5' id='SFSICustomJs-js'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.8' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.8' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.8' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.8' id='colormag-navigation-js'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.8' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.8' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://acontecerhumboldt.com.ar/2016/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.8' id='colormag-custom-js'></script>

</body>
</html>
